<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<title>Eine schöne Schweinerei - Kinder</title>
<meta name="dcterms.title" content="Eine schöne Schweinerei"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="Kinder,Die Sendung mit der Maus, Lachgeschichten, Eine schöne Schweinerei, Ein Fall für Freunde, Mullewapp"/>
<meta name="Description" content="Die drei Freunde Waldemar, Johnny Mauser und Franz von Hahn leben auf ihrem Bauernhof Mullewapp ein friedliches Leben. Waldemar hat bald Geburtstag und freut sich auf seine Erdbeertorte. Doch plötzlich taucht das Wildschwein Horst von Borst mit seiner"/>
<meta name="dcterms.abstract" content="Die drei Freunde Waldemar, Johnny Mauser und Franz von Hahn leben auf ihrem Bauernhof Mullewapp ein friedliches Leben. Waldemar hat bald Geburtstag und freut sich auf seine Erdbeertorte. Doch plötzlich taucht das Wildschwein Horst von Borst mit seiner Bande auf."/>
<meta name="dcterms.date" content="2019-12-26T09:55:00.000+01:00"/>
<meta name="expires" content="2020-01-02T09:55:00.000+01:00"/>
<meta name="dcterms.extent" content="4333"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="kinder.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2019-12-16T13:10+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Eine schöne Schweinerei"/>
<meta property="og:description" content="Die drei Freunde Waldemar, Johnny Mauser und Franz von Hahn leben auf ihrem Bauernhof Mullewapp ein friedliches Leben. Waldemar hat bald Geburtstag und freut sich auf seine Erdbeertorte. Doch plötzlich taucht das Wildschwein Horst von Borst mit seiner Bande auf."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://kinder.wdr.de/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://kinder.wdr.de/av/video-eine-schoene-schweinerei-100.html"/>
<meta property="og:video" content="https://kinder.wdr.de/av/video-eine-schoene-schweinerei-100.html"/>
<meta property="og:site_name" content="kinder"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2019-12-26T09:55:00.000+01:00"/>
<meta property="video:duration" content="4333"/>
<meta name="twitter:title" content="Eine schöne Schweinerei"/>
<meta name="twitter:description" content="Die drei Freunde Waldemar, Johnny Mauser und Franz von Hahn leben auf ihrem Bauernhof Mullewapp ein friedliches Leben. Waldemar hat bald Geburtstag und freut sich auf seine Erdbeertorte. Doch plötzlich taucht das Wildschwein Horst von Borst mit seiner Bande auf."/>
<meta name="twitter:image:src" content="https://kinder.wdr.de/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-gseagaleriexl.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/av/video-eine-schoene-schweinerei-100.amp"/>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.79.2" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.79.2" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.79.2"/>
</noscript>
<script type="text/javascript">
var cssPath = '/resources/css/merged_';
var webappVersion = '5.79.2';
</script>
<script type="text/javascript" src="/resources/js/merged_scripts.js?version=5.79.2"></script>
<script type="text/javascript" src="//try.abtasty.com/acec9ced1305f652df39c15fdded1158.js"></script>
<link rel="stylesheet" href="/av/kinderportal_style_css100.css" type="text/css"/>
<link rel="stylesheet" href="/av/kinder-head-css100.css" type="text/css"/>
<link rel="stylesheet" href="/av/play-button-kinder100.css" type="text/css"/>
<style type="text/css">
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body {
background-image: url("/fuer-kinder-hintergrundbild100~_v-ARDAustauschformat.jpg") !important;
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body {
background-image: url("/fuer-kinder-hintergrundbild100~_v-TeaserAufmacher.jpg") !important;
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body {
background-image: url("/fuer-kinder-hintergrundbild100~_v-ARDFotogalerie.jpg") !important;
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body {
background-image: url("/fuer-kinder-hintergrundbild100~_v-HintergrundL.jpg") !important;
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body {
background-image: url("/fuer-kinder-hintergrundbild100~_v-HintergrundXL.jpg") !important;
background-repeat: no-repeat;
background-position: center 0;
background-attachment: fixed;
background-size: cover;
}
}
</style>
</head>
<body class="tv event wdr viewL kinder kinder">
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div id="hk_header">
<div id="hk_inner_block">
<div id="hk_links_logos">
<a id="hk_wdr_logo" title="zur kinder.wdr.de-Seite" href="//kinder.wdr.de/"> <span class="linktext">kinder.WDR.de</span></a>
</div>
<div id="hk_rechts_logos">
<a href="http://www.checkeins.de" id="hk_checkeins_logo" title="zur Check Eins-Seite"> <span class="linktext">Check Eins</span></a>
<a href="http://www.kika.de" id="hk_kika_logo" title="zur KiKA-Seite"> <span class="linktext">KiKA</span></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Kinderseite" src="/resources/img/kinder/banner/logo_base.png" title="zu Startseite Kinderseite"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-body={}
data-ctrl-formular="{'id':'form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche auf kinder.wdr.de"
data-ctrl-form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="collapsed subressort ">
<a href="/index.html">
Startseite
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/hoerensehen/index.html">
Hören &amp; Sehen
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/spielspass/index.html">
Spiel &amp; Spaß
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/extras/index.html">
Extras
</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">Kinder</option>
<optgroup label="Hören & Sehen">
<option value="/hoerensehen">Übersicht Hören & Sehen</option>
</optgroup>
<optgroup label="Spiel & Spaß">
<option value="/spielspass">Übersicht Spiel & Spaß</option>
</optgroup>
<optgroup label="Extras">
<option value="/extras">Übersicht Extras</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="home" data-page-url="https://kinder.wdr.de/av/video-eine-schoene-schweinerei-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- kinder -->


<h1 class="siteHeadline hidden">Eine schöne Schweinerei</h1>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "VideoObject",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://kinder.wdr.de/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Eine schöne Schweinerei",
"keywords" : [ "Die Sendung mit der Maus", "Lachgeschichten", "Eine schöne Schweinerei", "Ein Fall für Freunde", "Mullewapp" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://kinder.wdr.de/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://kinder.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Die drei Freunde Waldemar, Johnny Mauser und Franz von Hahn leben auf ihrem Bauernhof Mullewapp ein friedliches Leben. Waldemar hat bald Geburtstag und freut sich auf seine Erdbeertorte. Doch plötzlich taucht das Wildschwein Horst von Borst mit seiner Bande auf.",
"name" : "Eine schöne Schweinerei",
"datePublished" : "2019-12-26T09:55+01:00",
"dateModified" : "2019-12-26T09:55+01:00",
"duration" : "PT01H12M13S",
"uploadDate" : "2019-12-26T09:55:00.000+01:00",
"thumbnailURL" : [ "https://kinder.wdr.de/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-gseagaleriexl.jpg" ],
"expires" : "2020-01-02T09:55+01:00",
"@id" : "https://kinder.wdr.de/av/video-eine-schoene-schweinerei-100.html",
"url" : "https://kinder.wdr.de/av/video-eine-schoene-schweinerei-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://kinder.wdr.de/index.html",
"name" : "Kinder"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/206/2067776.js"}}' title="Video starten">
<picture>
<source srcset="/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-gseagaleriexl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-HDready.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-ARDFotogalerie.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-TeaserAufmacher.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-HDready.jpg" />
<img class="img" alt="Die Freunde auf ihrem Fahrrad" title="Die Freunde auf ihrem Fahrrad | Bildquelle: WDR" src="/tv/die-sendung-mit-der-maus/av/eine_schoene_schweinerei100~_v-HDready.jpg"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConVideo">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Eine schöne Schweinerei</h3>
<p class="infotext">
<span class="mediaSerial">Kinderfilme</span><span class="hidden">. </span>
<span class="mediaDate">26.12.2019</span><span class="hidden">. </span>
<span class="mediaDuration">01:12:13 <abbr title='Stunden'>Std.</abbr></span><span class="hidden">. </span>
<span class="mediaExpiry">Verfügbar bis 02.01.2020</span><span class="hidden">. </span>
<span class="mediaStation">KiKa</span><span class="hidden">. </span>
</p>
<p class="text">Die drei Freunde Waldemar, Johnny Mauser und Franz von Hahn leben auf ihrem Bauernhof Mullewapp ein friedliches Leben. Waldemar hat bald Geburtstag und freut sich auf seine Erdbeertorte. Doch plötzlich taucht das Wildschwein Horst von Borst mit seiner Bande auf.</p>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Mullewapp%20-%20Eine%20sch%C3%B6ne%20Schweinerei%20vom%2026.12.2019&body=Linktipp%3A%20Mullewapp%20-%20Eine%20sch%C3%B6ne%20Schweinerei%20vom%2026.12.2019%0Ahttps%3A%2F%2Fkinder.wdr.de%2Fav%2Fvideo-eine-schoene-schweinerei-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'footerlinkliste_links_kinder100'}">
<h3 id="footerlinkliste_links_kinder100-tab" data-ctrl-collfoot-footerlinkliste_links_kinder100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="footerlinkliste_links_kinder100-panel" role="tab">Service</h3>
<ul id="footerlinkliste_links_kinder100-panel" data-ctrl-collfoot-footerlinkliste_links_kinder100-body="{}" aria-labeledby="footerlinkliste_links_kinder100-tab" role="tabpanel">
<li><a href="http://www.wdrmaus.de/elefantenseite/eltern/elefanten_app/die_app_mit_dem_elefanten.php5">ElefantenApp</a></li>
<li><a href="http://www.wdrmaus.de/extras/mausapp.php5">MausApp</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks108'}">
<h3 id="kinderfooterlinks108-tab" data-ctrl-collfoot-kinderfooterlinks108-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks108-panel" role="tab">WDR Kinderseiten</h3>
<ul id="kinderfooterlinks108-panel" data-ctrl-collfoot-kinderfooterlinks108-body="{}" aria-labeledby="kinderfooterlinks108-tab" role="tabpanel">
<li><a href="http://www.wdr.de/tv/abenteuerwilderwesten/index.php5">Abenteuer Wilder Westen</a></li>
<li><a href="/tv/armansgeheimnis/index.html">Armans Geheimnis</a></li>
<li><a href="/radio/kiraka/hoeren/baerenbude/index.html">Bärenbude!</a></li>
<li><a href="http://www.das-surfcamp.de">Das Surfcamp</a></li>
<li><a href="http://www.wdrmaus.de/">Die Sendung mit der Maus</a></li>
<li><a href="http://www.wdrmaus.de/elefantenseite/index.php5">Die Sendung mit dem Elefanten</a></li>
<li><a href="http://www.wdr.de/tv/werwolf/">Du bist kein Werwolf</a></li>
<li><a href="/tv/hexelilli/index.html">Hexe Lilli</a></li>
<li><a href="/tv/jamie-johnson/index.html">Jamie Johnson </a></li>
<li><a href="http://www.kkkarl.de">Kaiser!König!Karl!</a></li>
<li><a href="http://www.kannesjohannes.de">Kann es Johannes?</a></li>
<li><a href="/radio/kiraka/index.html">KiRaKa</a></li>
<li><a href="/tv/mama-fuchs-und-papa-dachs/index.html">Mama Fuchs und Papa Dachs</a></li>
<li><a href="/tv/mein-bester-freund-marlon/index.html">Mein bester Freund Marlon</a></li>
<li><a href="/tv/neuneinhalb/index.html">neuneinhalb</a></li>
<li><a href="/tv/wissen-macht-ah/index.html">Wissen macht Ah!</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks104'}">
<h3 id="kinderfooterlinks104-tab" data-ctrl-collfoot-kinderfooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks104-panel" role="tab">Weitere Kinderangebote</h3>
<ul id="kinderfooterlinks104-panel" data-ctrl-collfoot-kinderfooterlinks104-body="{}" aria-labeledby="kinderfooterlinks104-tab" role="tabpanel">
<li><a href="/index.html">kinder.WDR.de</a></li>
<li><a href="http://www.ard.de/kinder/ARD_Kinder/3275060/index.html">kinder.ARD.de</a></li>
<li><a href="http://www.br.de/kinder/index.html">BR Kinder</a></li>
<li><a href="http://www.mdr.de/kinder/index.html">MDR Kinder</a></li>
<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
<li><a href="http://www.checkeins.de/">check eins</a></li>
<li><a href="http://www.kika.de/index.html">KiKA</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'sitemaplink-100'}">
<h3 id="sitemaplink-100-tab" data-ctrl-collfoot-sitemaplink-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="sitemaplink-100-panel" role="tab">Sitemap</h3>
<ul id="sitemaplink-100-panel" data-ctrl-collfoot-sitemaplink-100-body="{}" aria-labeledby="sitemaplink-100-tab" role="tabpanel">
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum </a>
</li>
<li><a href="/impressum/datenschutz-kinder-100.html">Datenschutz</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
&copy; WDR
2019
</p>
<a class="logo" href="https://kinder.ard.de">
<img alt="zu Startseite Kinderseite" title="zu Startseite Kinderseite" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>