<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- PreloadCss -->
<link rel="preconnect" href="//www.wdr.de" />
<!-- Script Block -->
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.85.1';
</script>
<!-- preload async JavaScript -->
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.85.1" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.85.1"></script>
<!-- Preload-Block OHNE preconnect: Globale CSS-->
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.85.1" />
<!-- Lokale Ressourcen, wenn vorhanden -->
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/s/merged_skin.css?version=5.85.1" />
<link rel="preload" as="style" href="/resources/css/xs/merged_skin.css?version=5.85.1" />
<!-- CSS-Systemdateien aus Bereichsdokument -->
<link rel="preload" as="style" href="/tv/neuneinhalb/mehrwissen/lexikon/s/neun_ein_halb_style100.css"/>
<link rel="preload" as="style" href="/tv/neuneinhalb/mehrwissen/lexikon/s/bugfix-floating100.css"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="Kinder,neuneinhalb, Deine Reporter, Lexikon, Stechmücken, Mücken,NRW"/>
<meta name="Description" content="Stechmücken können ganz schön nervig sein: Der hohe Summton, der durch ihr Flügelschlagen entsteht, kann uns den Schlaf rauben. Und wenn sie unser Blut saugen, hinterlassen sie fies juckende Mückenstiche. Trotzdem sind Mücken wichtig: Sie sind"/>
<meta name="Author" content="Miriam Bade"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-06-15T11:37+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Stechmücken"/>
<meta property="og:description" content="Stechmücken können ganz schön nervig sein: Der hohe Summton, der durch ihr Flügelschlagen entsteht, kann uns den Schlaf rauben. Und wenn sie unser Blut saugen, hinterlassen sie fies juckende Mückenstiche. Trotzdem sind Mücken wichtig: Sie sind Nahrungsgrundlage für viele andere Arten wie Fische, Libellenlarven, Frösche und Vögel. Mückenlarven halten Gewässer sauber, und Stechmücken tragen sogar zur Bestäubung von Pflanzen bei."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/s/lexikon-stechmuecke-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/tv/neuneinhalb/mehrwissen/lexikon/s/lexikon-stechmuecke-100.amp"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "Article",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
}, {
"@type" : "ImageObject",
"url" : "https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-HintergrundL.jpg",
"height" : 1152,
"width" : 1536
}, {
"@type" : "ImageObject",
"url" : "https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-Podcast.jpg",
"height" : 1400,
"width" : 1400
} ],
"headline" : "Stechmücken",
"keywords" : [ "neuneinhalb", "Deine Reporter", "Lexikon", "Stechmücken", "Mücken" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/s/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://kinder.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Stechmücken können ganz schön nervig sein: Der hohe Summton, der durch ihr Flügelschlagen entsteht, kann uns den Schlaf rauben. Und wenn sie unser Blut saugen, hinterlassen sie fies juckende Mückenstiche. Trotzdem sind Mücken wichtig: Sie sind Nahrungsgrundlage für viele andere Arten wie Fische, Libellenlarven, Frösche und Vögel. Mückenlarven halten Gewässer sauber, und Stechmücken tragen sogar zur Bestäubung von Pflanzen bei.",
"name" : "Stechmücken",
"author" : {
"@type" : "Person",
"name" : "Miriam Bade"
},
"datePublished" : "2020-06-20T08:15+02:00",
"dateModified" : "2020-06-20T08:15+02:00",
"uploadDate" : "2020-06-20T08:15:25.990+02:00",
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/s/lexikon-stechmuecke-100.html",
"url" : "https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/s/lexikon-stechmuecke-100.html"
}
</script>
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://kinder.wdr.de/index.html",
"name" : "Kinder"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://kinder.wdr.de/tv/index.html",
"name" : "TV"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/index.html",
"name" : "neuneinhalb"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/index.html",
"name" : "Mehr Wissen"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/index.html",
"name" : "Lexikon"
}
}, {
"@type" : "ListItem",
"position" : 6,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/s/index.html",
"name" : "S"
}
} ]
}
</script>
<!-- MicroData fuer Google -->
<title>Stechmücken - S - Lexikon - Mehr Wissen - neuneinhalb - TV   - Kinder</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.85.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.85.1" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.85.1"/>
</noscript>
<link rel="stylesheet" href="/tv/neuneinhalb/mehrwissen/lexikon/s/neun_ein_halb_style100.css" type="text/css"/>
<link rel="stylesheet" href="/tv/neuneinhalb/mehrwissen/lexikon/s/bugfix-floating100.css" type="text/css"/>
<style type="text/css">
body:before {
content: "";
display: block;
position: fixed;
left: 0;
top: 0;
width: 100vw;
height: 100vh;
z-index: -10;
background-repeat: no-repeat;
background-position: center 0;
background-size: cover;
}
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-ARDFotogalerie.jpg") !important;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-HintergrundL.jpg") !important;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-gseagaleriexl.jpg") !important;
}
}
</style>
</head>
<body class="tv event wdr viewL kinder kinder subsite neuneinhalb">
<a id="goToHead"></a>
<!--googleoff: index-->
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div id="hk_header">
<div id="hk_inner_block">
<div id="hk_links_logos">
<a id="hk_wdr_logo" title="zur kinder.wdr.de-Seite" href="//kinder.wdr.de/"> <span class="linktext">kinder.WDR.de</span></a>
</div>
<div id="hk_rechts_logos">
<a href="http://www.checkeins.de" id="hk_checkeins_logo" title="zur Check Eins-Seite"> <span class="linktext">Check Eins</span></a>
<a href="http://www.kika.de" id="hk_kika_logo" title="zur KiKA-Seite"> <span class="linktext">KiKA</span></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Kinderseite" src="/resources/img/kinder/banner/logo_base.png" title="zu Startseite Kinderseite"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-body={}
data-ctrl-formular="{'id':'form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<input
class="searchInput"
name="q"
type="text"
value="Suche auf kinder.wdr.de"
data-ctrl-form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id-input="{'action':{'default':['switchValue']}}"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/index.html">
neuneinhalb
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/sendungen/index.html">
Sendungen
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/nachrichten/index.html">
Nachrichten
</a>
</span>
</li>
<li>
<span class="collapsed subressort active">
<a href="/tv/neuneinhalb/mehrwissen/index.html">
Mehr Wissen
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/deinereporter/index.html">
Deine Reporter
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/spielundquiz/index.html">
Quiz &amp; Spiel
</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">neuneinhalb</option>
<optgroup label="Sendungen">
<option value="/sendungen">Übersicht Sendungen</option>
</optgroup>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
</optgroup>
<optgroup label="Mehr Wissen">
<option value="/mehrwissen">Übersicht Mehr Wissen</option>
</optgroup>
<optgroup label="Deine Reporter">
<option value="/deinereporter">Übersicht Deine Reporter</option>
</optgroup>
<optgroup label="Quiz & Spiel">
<option value="/spielundquiz">Übersicht Quiz & Spiel</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<div id="content" class="segment" data-page-url="https://kinder.wdr.de/tv/neuneinhalb/mehrwissen/lexikon/s/lexikon-stechmuecke-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
<li>
<a href="/tv/neuneinhalb/mehrwissen/index.html">Mehr Wissen</a>
</li>
<li>
<a href="/tv/neuneinhalb/mehrwissen/lexikon/index.html">Lexikon</a>
</li>
<li>
<a href="/tv/neuneinhalb/mehrwissen/lexikon/s/index.html">S</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- kinder -->

<h1 class="siteHeadline hidden">Stechmücken</h1>
<div class="section sectionA">
<div class="con" data-ctrl-floatbar="{'action':{'default':['enable'], 'l': ['disable'], 'xl': ['disable']}}">
<div  class="modCon">
<div class="mod modA modFloatBar">
<div  class="boxCon equalHeight" aria-live="polite">
<div class="box clubNavi">
<div class="controls paging">
<div class="buttons">
</div>
<div class="labels">
<div class="entries">
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/a/index.html" >A</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/b/index.html" >B</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/c/index.html" >C</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/d/index.html" >D</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/e/index.html" >E</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/f/index.html" >F</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/g/index.html" >G</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/h/index.html" >H</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/i/index.html" > I</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/j/index.html" >J</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/k/index.html" >K</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/l/index.html" >L</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/m/index.html" >M</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/n/index.html" >N</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/o/index.html" >O</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/p/index.html" >P</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/r/index.html" >R</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/s/index.html" >S</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/t/index.html" >T</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/u/index.html" >U</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/w/index.html" >W</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/v/index.html" >V</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/mehrwissen/lexikon/z/index.html" >Z</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h3 class="headline small">Stechmücken</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Stechm%C3%BCcken&body=Linktipp%3A%20Stechm%C3%BCcken%0Ahttps%3A%2F%2Fkinder.wdr.de%2Ftv%2Fneuneinhalb%2Fmehrwissen%2Flexikon%2Fs%2Flexikon-stechmuecke-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
<a id="articleStart"></a>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-104~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-104~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-104~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-104~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Larven der gemeinen Stechmücke unter der Wasseroberfläche." title="Larven der gemeinen Stechmücke unter der Wasseroberfläche. | Bildquelle: imago/blickwinkel" src="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-104~_v-ARDAustauschformat.jpg"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Mückenlarven leben im Wasser, direkt unterhalb der Wasserkante. Sie müssen aber Luft atmen. dafür haben sie ein sogenanntes Atemrohr, sozusagen eine Art Schnorchel am Hinterleib.</p>
</div>
</div>
</div>
<p class="text small">Stechmücken können ganz schön nervig sein: Der hohe Summton, der durch ihr Flügelschlagen entsteht, kann uns den Schlaf rauben. Und wenn sie unser Blut saugen, hinterlassen sie fies juckende Mückenstiche. Trotzdem sind Mücken wichtig: Sie sind Nahrungsgrundlage für viele andere Arten wie Fische, Libellenlarven, Frösche und Vögel. Mückenlarven halten Gewässer sauber, und Stechmücken tragen sogar zur Bestäubung von Pflanzen bei. Denn eigentlich sind Mücken Vegetarier und ernähren sich ausschließlich von Nektar und Pflanzensäften. Nur die Weibchen stechen uns Menschen, weil sie unser Blut brauchen, um Eier zu produzieren. </p>
<h2 class="subtitle small">Stechrüssel und Mückenstiche</h2>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Eine Mücke saugt auf dem Handrücken eines Mannes Blut." title="Eine Mücke saugt auf dem Handrücken eines Mannes Blut. | Bildquelle: WDR / picture alliance" src="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-100~_v-ARDAustauschformat.jpg"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Stechmücken können das Dreifache ihres eigenen Körpergewichtes an Blut aufnehmen. Das Wasser scheiden sie direkt wieder aus, sie brauchen nur die Proteine und das Eisen aus dem Blut. </p>
</div>
</div>
</div>
<p class="text small">Der Stechrüssel einer weiblichen Mücke ist ein winziges Werkzeug, das aus sechs Einzelteilen besteht: Zwei davon haben feine Widerhaken, mit denen der Rüssel durch die Haut schneidet. Mit den anderen Teilen spürt die Mücke Blutgefäße auf und saugt, wie durch einen Strohhalm, unser Blut heraus. Außerdem gibt sie damit Speichel in die Wunde ab, der die Einstichstelle betäubt. So bemerken wir den Stich meist erst, wenn die Mücke schon auf und davon ist. Insgesamt müssen Mücken nämlich drei Minuten lang saugen, bis sie genügend Blut für die Eiablage gesammelt haben. Die juckenden Stiche entstehen als Reaktion unseres Körpers auf den Speichel. Am besten heilen Mückenstiche übrigens, wenn man nicht kratzt! Stattdessen hilft kühlen oder kurze Hitze, z.B. mit einem „Hitzestick“. </p>
<h2 class="subtitle small">Exotische Mückenarten kommen nach Deutschland</h2>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Zwei Malariamücken saugen Blut auf menschlicher Haut." title="Zwei Malariamücken saugen Blut auf menschlicher Haut. | Bildquelle: imago/blickwinkel" src="/tv/neuneinhalb/mehrwissen/lexikon/s/img-stechmuecke-102~_v-ARDAustauschformat.jpg"/>
</picture>
<div class="mediaInfo">
<p class="infotext">Malaria-Mücken gab es im 19. Jahrhundert übrigens auch in Deutschland. Erst mit der Industrialisierung, der Begradigung von Flüssen und der Trockenlegung von Mooren, verschwand die Malaria-Mücke nach und nach aus Deutschland.</p>
</div>
</div>
</div>
<p class="text small">In einigen Gegenden der Welt, vor allem in tropischen Gebieten, können Stechmücken gefährliche Krankheiten übertragen, an denen viele Menschen sterben. Dazu gehören Krankheiten wie Malaria, das Dengue- und das Zika-Fieber. Wenn eine Mücke einen kranken Menschen sticht, kann sie die Viren, die sich in dessen Blut befinden, beim nächsten Stich über ihren Speichel übertragen. Zum Glück können unsere einheimischen Mückenarten das nicht. Aber: In den letzten Jahren sind durch den globalen Handel, z.B. mit Autoreifen, immer mehr exotische Mückenarten nach Deutschland gekommen. Die Wahrscheinlichkeit, dass sie hier tropische Krankheiten übertragen, ist aber noch sehr gering. </p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 15.06.2020, 11:37</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Lexikonlinks</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/tv/neuneinhalb/mehrwissen/lexikon/lexikon-video102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/mediathek/av/bild-bienen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/mediathek/av/bild-bienen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/mediathek/av/bild-bienen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/mediathek/av/bild-bienen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/mediathek/av/bild-bienen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/mediathek/av/bild-bienen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Animation: Eine Biene fliegt über eine Blüte." title="Animation: Eine Biene fliegt über eine Blüte. | Bildquelle: WDR/Screenshot aus Sendung" src="//www1.wdr.de/mediathek/av/bild-bienen-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Bienen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/mehrwissen/lexikon/b/lexikon-bienensterben100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/b/img-bienensterben100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/b/img-bienensterben100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/b/img-bienensterben100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/b/img-bienensterben100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/b/img-bienensterben100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/b/img-bienensterben100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Biene auf einer gelben Blüte." title="Biene auf einer gelben Blüte. | Bildquelle: dpa" src="/tv/neuneinhalb/mehrwissen/lexikon/b/img-bienensterben100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Bienensterben</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/mehrwissen/lexikon/i/lexikon-insekten-als-essen102.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/i/img-insekten-als-essen104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/i/img-insekten-als-essen104~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/i/img-insekten-als-essen104~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/i/img-insekten-als-essen104~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/i/img-insekten-als-essen104~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/i/img-insekten-als-essen104~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Asiatischer Junge steckt sich ein gewürztes Insekt in den Mund." title="Asiatischer Junge steckt sich ein gewürztes Insekt in den Mund. | Bildquelle: picture alliance / dpa" src="/tv/neuneinhalb/mehrwissen/lexikon/i/img-insekten-als-essen104~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Insekten als Essen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/mehrwissen/lexikon/s/lexikon-spinnen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-spinnen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-spinnen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-spinnen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-spinnen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-spinnen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/mehrwissen/lexikon/s/img-spinnen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Großaufnahme einer Kreuzspinne im Netz." title="Großaufnahme einer Kreuzspinne im Netz. | Bildquelle: mauritius images" src="/tv/neuneinhalb/mehrwissen/lexikon/s/img-spinnen-100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Spinnen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Sendungslinks</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/tv/neuneinhalb/sendungen/rueckschau/2020/sendung-muecken-nervig-aber-nuetzlich100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-muecken-nervig-aber-nuetzlich100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-muecken-nervig-aber-nuetzlich100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-muecken-nervig-aber-nuetzlich100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-muecken-nervig-aber-nuetzlich100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-muecken-nervig-aber-nuetzlich100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-muecken-nervig-aber-nuetzlich100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Jana im Garten mit einem Gläschen, in dem eine Mücke sitzt. " title="Jana im Garten mit einem Gläschen, in dem eine Mücke sitzt.  | Bildquelle: WDR | tvision" src="/tv/neuneinhalb/sendungen/rueckschau/2020/img-muecken-nervig-aber-nuetzlich100~_v-ARDKleinerTeaser.jpg"/>
</picture>
</div>
</div>
<span>Mücken - Nervig, aber nützlich?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
<li>
<a href="/tv/neuneinhalb/mehrwissen/index.html">Mehr Wissen</a>
</li>
<li>
<a href="/tv/neuneinhalb/mehrwissen/lexikon/index.html">Lexikon</a>
</li>
<li>
<a href="/tv/neuneinhalb/mehrwissen/lexikon/s/index.html">S</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'footerlinkliste_links_kinder100'}">
<h3 id="footerlinkliste_links_kinder100-tab" data-ctrl-collfoot-footerlinkliste_links_kinder100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="footerlinkliste_links_kinder100-panel" role="tab">Service</h3>
<ul id="footerlinkliste_links_kinder100-panel" data-ctrl-collfoot-footerlinkliste_links_kinder100-body="{}" aria-labeledby="footerlinkliste_links_kinder100-tab" role="tabpanel">
<li><a href="http://www.wdrmaus.de/elefantenseite/eltern/elefanten_app/die_app_mit_dem_elefanten.php5">ElefantenApp</a></li>
<li><a href="http://www.wdrmaus.de/extras/mausapp.php5">MausApp</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks108'}">
<h3 id="kinderfooterlinks108-tab" data-ctrl-collfoot-kinderfooterlinks108-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks108-panel" role="tab">WDR Kinderseiten</h3>
<ul id="kinderfooterlinks108-panel" data-ctrl-collfoot-kinderfooterlinks108-body="{}" aria-labeledby="kinderfooterlinks108-tab" role="tabpanel">
<li><a href="http://www.wdr.de/tv/abenteuerwilderwesten/index.php5">Abenteuer Wilder Westen</a></li>
<li><a href="/tv/armansgeheimnis/index.html">Armans Geheimnis</a></li>
<li><a href="http://www.das-surfcamp.de">Das Surfcamp</a></li>
<li><a href="http://www.wdrmaus.de/">Die Sendung mit der Maus</a></li>
<li><a href="http://www.wdrmaus.de/elefantenseite/index.php5">Die Sendung mit dem Elefanten</a></li>
<li><a href="http://www.wdr.de/tv/werwolf/">Du bist kein Werwolf</a></li>
<li><a href="/tv/hexelilli/index.html">Hexe Lilli</a></li>
<li><a href="/tv/jamie-johnson/index.html">Jamie Johnson </a></li>
<li><a href="http://www.kkkarl.de">Kaiser!König!Karl!</a></li>
<li><a href="http://www.kannesjohannes.de">Kann es Johannes?</a></li>
<li><a href="/radio/kiraka/index.html">KiRaKa</a></li>
<li><a href="/tv/mama-fuchs-und-papa-dachs/index.html">Mama Fuchs und Papa Dachs</a></li>
<li><a href="/tv/mein-bester-freund-marlon/index.html">Mein bester Freund Marlon</a></li>
<li><a href="/tv/neuneinhalb/index.html">neuneinhalb</a></li>
<li><a href="/tv/power-players/index.html">Power Players</a></li>
<li><a href="/tv/wissen-macht-ah/index.html">Wissen macht Ah!</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks104'}">
<h3 id="kinderfooterlinks104-tab" data-ctrl-collfoot-kinderfooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks104-panel" role="tab">Weitere Kinderangebote</h3>
<ul id="kinderfooterlinks104-panel" data-ctrl-collfoot-kinderfooterlinks104-body="{}" aria-labeledby="kinderfooterlinks104-tab" role="tabpanel">
<li><a href="/index.html">kinder.WDR.de</a></li>
<li><a href="http://www.ard.de/kinder/ARD_Kinder/3275060/index.html">kinder.ARD.de</a></li>
<li><a href="http://www.br.de/kinder/index.html">BR Kinder</a></li>
<li><a href="http://www.mdr.de/kinder/index.html">MDR Kinder</a></li>
<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
<li><a href="http://www.checkeins.de/">check eins</a></li>
<li><a href="http://www.kika.de/index.html">KiKA</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'sitemaplink-100'}">
<h3 id="sitemaplink-100-tab" data-ctrl-collfoot-sitemaplink-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="sitemaplink-100-panel" role="tab">Sitemap</h3>
<ul id="sitemaplink-100-panel" data-ctrl-collfoot-sitemaplink-100-body="{}" aria-labeledby="sitemaplink-100-tab" role="tabpanel">
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum </a>
</li>
<li><a href="/impressum/datenschutz-kinder-100.html">Datenschutz</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
&copy; WDR
2020
</p>
<a class="logo" href="https://kinder.ard.de">
<img alt="zu Startseite Kinderseite" title="zu Startseite Kinderseite" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>