<!DOCTYPE html>
<html lang="de" itemscope="itemscope" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<!-- AB Testing Script -->
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.93.4';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.93.4" />
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.93.4"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.93.4" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.93.4" />
<link rel="preload" as="style" href="/tv/neuneinhalb/av/neun_ein_halb_style100.css"/>
<link rel="preload" as="style" href="/tv/neuneinhalb/av/bugfix-floating100.css"/>
<meta name="dcterms.title" content="Klick, gekauft - Worauf wir beim Onlineshopping achten sollten"/>
<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="Kinder,neuneinhalb, 05.12.2020, 20201205, Kinder, mgr, UT, Jana"/>
<meta name="Description" content="Alle Jahre wieder geht das große Weihnachtsshopping los! In letzter Zeit erledigen immer mehr Menschen ihre Einkäufe gemütlich vom Sofa aus. Nämlich online! Das ist zwar praktisch, aber Onlineshopping bringt auch Nachteile mit sich - vor allem für die"/>
<meta name="dcterms.abstract" content="Alle Jahre wieder geht das große Weihnachtsshopping los! In letzter Zeit erledigen immer mehr Menschen ihre Einkäufe gemütlich vom Sofa aus. Nämlich online! Das ist zwar praktisch, aber Onlineshopping bringt auch Nachteile mit sich - vor allem für die Umwelt und für die Läden vor Ort. Jana möchte rausfinden, was nach ihrem „klick“ im Onlineshop passiert, und besucht den größten Versandhändler Europas. Was sie dort erlebt, und worauf wir beim Einkaufen im Internet achten sollten? Das erfährst du in dieser Folge von neuneinhalb."/>
<meta name="dcterms.date" content="2020-12-05T08:40:00.000+01:00"/>
<meta name="expires" content="2025-12-05T08:40:00.000+01:00"/>
<meta name="dcterms.extent" content="563"/>
<meta name="dcterms.type" content="Video"/>
<meta name="medium" content="video"/>
<meta name="Author" content="kinder.de"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2020-12-03T14:19+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Klick, gekauft - Worauf wir beim Onlineshopping achten sollten"/>
<meta property="og:description" content="Alle Jahre wieder geht das große Weihnachtsshopping los! In letzter Zeit erledigen immer mehr Menschen ihre Einkäufe gemütlich vom Sofa aus. Nämlich online! Das ist zwar praktisch, aber Onlineshopping bringt auch Nachteile mit sich - vor allem für die Umwelt und für die Läden vor Ort. Jana möchte rausfinden, was nach ihrem „klick“ im Onlineshop passiert, und besucht den größten Versandhändler Europas. Was sie dort erlebt, und worauf wir beim Einkaufen im Internet achten sollten? Das erfährst du in dieser Folge von neuneinhalb."/>
<meta property="og:type" content="video"/>
<meta property="og:image" content="https://www1.wdr.de/opengraphdefaultbild100~_v-ARDFotogalerie.jpg"/>
<meta property="og:url" content="https://kinder.wdr.de/tv/neuneinhalb/av/video-klick-gekauft---worauf-wir-beim-onlineshopping-achten-sollten-100.html"/>
<meta property="og:video" content="https://kinder.wdr.de/tv/neuneinhalb/av/video-klick-gekauft---worauf-wir-beim-onlineshopping-achten-sollten-100.html"/>
<meta property="og:site_name" content="kinder"/>
<meta property="og:video:type" content="application/xhtml+xml"/>
<meta property="video:release_date" content="2020-12-05T08:40:00.000+01:00"/>
<meta property="video:duration" content="563"/>
<meta name="twitter:title" content="Klick, gekauft - Worauf wir beim Onlineshopping achten sollten"/>
<meta name="twitter:description" content="Alle Jahre wieder geht das große Weihnachtsshopping los! In letzter Zeit erledigen immer mehr Menschen ihre Einkäufe gemütlich vom Sofa aus. Nämlich online! Das ist zwar praktisch, aber Onlineshopping bringt auch Nachteile mit sich - vor allem für die Umwelt und für die Läden vor Ort. Jana möchte rausfinden, was nach ihrem „klick“ im Onlineshop passiert, und besucht den größten Versandhändler Europas. Was sie dort erlebt, und worauf wir beim Einkaufen im Internet achten sollten? Das erfährst du in dieser Folge von neuneinhalb."/>
<meta name="twitter:image:src" content="https://www1.wdr.de/opengraphdefaultbild100~_v-ARDFotogalerie.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/tv/neuneinhalb/av/video-klick-gekauft---worauf-wir-beim-onlineshopping-achten-sollten-100.amp"/>
<title>Klick, gekauft - Worauf wir beim Onlineshopping achten sollten - neuneinhalb - TV   - Kinder</title>
<!-- Links aus Strukturknoten -->
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.93.4" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.93.4" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.93.4"/>
</noscript>
<!--googleon: index-->
<link rel="stylesheet" href="/tv/neuneinhalb/av/neun_ein_halb_style100.css" type="text/css"/>
<link rel="stylesheet" href="/tv/neuneinhalb/av/bugfix-floating100.css" type="text/css"/>
<style type="text/css">
body:before {
content: "";
display: block;
position: fixed;
left: 0;
top: 0;
width: 100vw;
height: 100vh;
z-index: -10;
background-repeat: no-repeat;
background-position: center 0;
background-size: cover;
}
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body:before {
background-image: url("/tv/neuneinhalb/av/neuneinhalb-hintergruende-100~_v-ARDFotogalerie.jpg") !important;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body:before {
background-image: url("/tv/neuneinhalb/av/neuneinhalb-hintergruende-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body:before {
background-image: url("/tv/neuneinhalb/av/neuneinhalb-hintergruende-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body:before {
background-image: url("/tv/neuneinhalb/av/neuneinhalb-hintergruende-100~_v-HintergrundL.jpg") !important;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body:before {
background-image: url("/tv/neuneinhalb/av/neuneinhalb-hintergruende-100~_v-gseagaleriexl.jpg") !important;
}
}
</style>
</head>
<body class="tv event wdr viewL kinder kinder subsite neuneinhalb">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div id="hk_header">
<div id="hk_inner_block">
<div id="hk_links_logos">
<a id="hk_wdr_logo" title="zur kinder.wdr.de-Seite" href="//kinder.wdr.de/"> <span class="linktext">kinder.WDR.de</span></a>
</div>
<div id="hk_rechts_logos">
<a href="https://www.checkeins.de" id="hk_checkeins_logo" title="zur Check Eins-Seite"> <span class="linktext">Check Eins</span></a>
<a href="https://www.kika.de" id="hk_kika_logo" title="zur KiKA-Seite"> <span class="linktext">KiKA</span></a>
</div>
</div>
</div>
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Kinderseite" src="/resources/img/kinder/banner/logo_base.png" title="zu Startseite Kinderseite"/>
</a>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id"
class="searchForm"
method="get"
action="/suche/index.jsp"
data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-body={}
data-ctrl-formular="{'id':'form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche auf kinder.wdr.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>
<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/index.html">
neuneinhalb
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/sendungen/index.html">
Sendungen
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/nachrichten/index.html">
Nachrichten
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/mehrwissen/index.html">
Mehr Wissen
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/deinereporter/index.html">
Deine Reporter
</a>
</span>
</li>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/spielundquiz/index.html">
Quiz &amp; Spiel
</a>
</span>
</li>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">neuneinhalb</option>
<optgroup label="Sendungen">
<option value="/sendungen">Übersicht Sendungen</option>
</optgroup>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
</optgroup>
<optgroup label="Mehr Wissen">
<option value="/mehrwissen">Übersicht Mehr Wissen</option>
</optgroup>
<optgroup label="Deine Reporter">
<option value="/deinereporter">Übersicht Deine Reporter</option>
</optgroup>
<optgroup label="Quiz & Spiel">
<option value="/spielundquiz">Übersicht Quiz & Spiel</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->
</div>
</div>
</div>
</div>
<div id="content" class="home" data-page-url="https://kinder.wdr.de/tv/neuneinhalb/av/video-klick-gekauft---worauf-wir-beim-onlineshopping-achten-sollten-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- kinder -->


<h1 class="siteHeadline hidden">Klick, gekauft - Worauf wir beim Onlineshopping achten sollten</h1>
<div class="section sectionA sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h2 class="ressort hidden">Video</h2>
<div class="teaser">
<div class="mediaCon mediaTop videoRatio landscape">
<div class="media mediaA videoLink autoStart">
<!-- MicroData fuer Google -->
<script type="application/ld+json">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</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://kinder.wdr.de/index.html",
"name" : "Kinder"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://kinder.wdr.de/tv/index.html",
"name" : "TV"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/index.html",
"name" : "neuneinhalb"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<a href="javascript:void(0);" class="mediaLink video" data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/231/2312031.js"}}' title="Video starten">
<picture>
<source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-klick-gekauft100~_v-original.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-klick-gekauft100~_v-HDready.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-klick-gekauft100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-klick-gekauft100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-klick-gekauft100~_v-ARDAustauschformats.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-klick-gekauft100~_v-HDready.jpg" />
<img class="img" alt="Jana sitzt auf einem Sofa. Vor ihr steht ein Laptop und um sie herum stehen stapelweise Versandkartons. Sie schaut mit gerunzelter Stirn in die Kamera." title="Jana sitzt auf einem Sofa. Vor ihr steht ein Laptop und um sie herum stehen stapelweise Versandkartons. Sie schaut mit gerunzelter Stirn in die Kamera. | Bildquelle: WDR | tvison" src="/tv/neuneinhalb/sendungen/rueckschau/2020/img-klick-gekauft100~_v-HDready.jpg" loading="lazy"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConVideo">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="mediaDescription teaser">
<h3 class="headline">Klick, gekauft - Worauf wir beim Onlineshopping achten sollten</h3>
<p class="infotext">
<span class="mediaSerial">neuneinhalb – Deine Reporter</span><span class="hidden">. </span>
<span class="mediaDate">05.12.2020</span><span class="hidden">. </span>
<span class="mediaDuration">09:23 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaFeatures ut"> <abbr title='Untertitel'>UT</abbr><span class="hidden">. </span></span>
<span class="mediaExpiry">Verfügbar bis 05.12.2025</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
<p class="text">Alle Jahre wieder geht das große Weihnachtsshopping los! In letzter Zeit erledigen immer mehr Menschen ihre Einkäufe gemütlich vom Sofa aus. Nämlich online! Das ist zwar praktisch, aber Onlineshopping bringt auch Nachteile mit sich - vor allem für die Umwelt und für die Läden vor Ort. Jana möchte rausfinden, was nach ihrem „klick“ im Onlineshop passiert, und besucht den größten Versandhändler Europas. Was sie dort erlebt, und worauf wir beim Einkaufen im Internet achten sollten? Das erfährst du in dieser Folge von neuneinhalb. </p>
<p class="text">
<a class="button download fsk0"
title="Download Video: Klick, gekauft - Worauf wir beim Onlineshopping achten sollten"
href="//wdrmedien-a.akamaihd.net/medp/podcast/weltweit/fsk0/231/2312031/neuneinhalbdeinereporter_2020-12-05_klickgekauftworaufwirbeimonlineshoppingachtensollten_daserste.mp4">
Download
<span class="hidden"> Video: Klick, gekauft - Worauf wir beim Onlineshopping achten sollten. </span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
<div class="section sectionA">
<div class="con">
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Sendung%20vom%2005.12.2020&body=Linktipp%3A%20Sendung%20vom%2005.12.2020%0Ahttps%3A%2F%2Fkinder.wdr.de%2Ftv%2Fneuneinhalb%2Fav%2Fvideo-klick-gekauft---worauf-wir-beim-onlineshopping-achten-sollten-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>
</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'footerlinkliste_links_kinder100'}">
<h3 id="footerlinkliste_links_kinder100-tab" data-ctrl-collfoot-footerlinkliste_links_kinder100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="footerlinkliste_links_kinder100-panel" role="tab">Service</h3>
<ul id="footerlinkliste_links_kinder100-panel" data-ctrl-collfoot-footerlinkliste_links_kinder100-body="{}" aria-labeledby="footerlinkliste_links_kinder100-tab" role="tabpanel">
<li><a href="http://www.wdrmaus.de/elefantenseite/eltern/elefanten_app/die_app_mit_dem_elefanten.php5">ElefantenApp</a></li>
<li><a href="http://www.wdrmaus.de/extras/mausapp.php5">MausApp</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks108'}">
<h3 id="kinderfooterlinks108-tab" data-ctrl-collfoot-kinderfooterlinks108-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks108-panel" role="tab">WDR Kinderseiten</h3>
<ul id="kinderfooterlinks108-panel" data-ctrl-collfoot-kinderfooterlinks108-body="{}" aria-labeledby="kinderfooterlinks108-tab" role="tabpanel">
<li><a href="http://www.wdr.de/tv/abenteuerwilderwesten/index.php5">Abenteuer Wilder Westen</a></li>
<li><a href="/tv/armansgeheimnis/index.html">Armans Geheimnis</a></li>
<li><a href="http://www.das-surfcamp.de">Das Surfcamp</a></li>
<li><a href="http://www.wdrmaus.de/">Die Sendung mit der Maus</a></li>
<li><a href="http://www.wdrmaus.de/elefantenseite/index.php5">Die Sendung mit dem Elefanten</a></li>
<li><a href="http://www.wdr.de/tv/werwolf/">Du bist kein Werwolf</a></li>
<li><a href="/tv/hexelilli/index.html">Hexe Lilli</a></li>
<li><a href="/tv/jamie-johnson/index.html">Jamie Johnson </a></li>
<li><a href="http://www.kkkarl.de">Kaiser!König!Karl!</a></li>
<li><a href="http://www.kannesjohannes.de">Kann es Johannes?</a></li>
<li><a href="/radio/kiraka/index.html">KiRaKa</a></li>
<li><a href="/tv/mama-fuchs-und-papa-dachs/index.html">Mama Fuchs und Papa Dachs</a></li>
<li><a href="/tv/mein-bester-freund-marlon/index.html">Mein bester Freund Marlon</a></li>
<li><a href="/tv/neuneinhalb/index.html">neuneinhalb</a></li>
<li><a href="/tv/power-players/index.html">Power Players</a></li>
<li><a href="/tv/wissen-macht-ah/index.html">Wissen macht Ah!</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks104'}">
<h3 id="kinderfooterlinks104-tab" data-ctrl-collfoot-kinderfooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks104-panel" role="tab">Weitere Kinderangebote</h3>
<ul id="kinderfooterlinks104-panel" data-ctrl-collfoot-kinderfooterlinks104-body="{}" aria-labeledby="kinderfooterlinks104-tab" role="tabpanel">
<li><a href="/index.html">kinder.WDR.de</a></li>
<li><a href="http://www.ard.de/kinder/ARD_Kinder/3275060/index.html">kinder.ARD.de</a></li>
<li><a href="http://www.br.de/kinder/index.html">BR Kinder</a></li>
<li><a href="http://www.mdr.de/kinder/index.html">MDR Kinder</a></li>
<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
<li><a href="http://www.checkeins.de/">check eins</a></li>
<li><a href="http://www.kika.de/index.html">KiKA</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'sitemaplink-100'}">
<h3 id="sitemaplink-100-tab" data-ctrl-collfoot-sitemaplink-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="sitemaplink-100-panel" role="tab">Sitemap</h3>
<ul id="sitemaplink-100-panel" data-ctrl-collfoot-sitemaplink-100-body="{}" aria-labeledby="sitemaplink-100-tab" role="tabpanel">
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum </a>
</li>
<li><a href="/impressum/datenschutz-kinder-100.html">Datenschutz</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>
<p class="copy">
&copy; WDR
2020
</p>
<a class="logo" href="https://kinder.ard.de">
<img alt="zu Startseite Kinderseite" title="zu Startseite Kinderseite" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>

<!--googleon: index-->
</body>
</html>