<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script>
var cssPath = '/resources/css/merged_'
var webappVersion = '5.115.1';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "Kinder", "TV", "neuneinhalb", "Sendungen", "Ernährung & Gesundheit" ],
"pageData" : {
"content_type" : "Beitrag",
"content_id" : "sendung-wir-tragen-brille-warum-sehen-immer-mehr-menschen-schlecht-100",
"title" : "Wir tragen Brille - Warum sehen immer mehr Menschen schlecht?",
"tags" : [ "Kinder", "neuneinhalb", " Sendung", " Wir tragen Brille - Warum sehen immer mehr Menschen schlecht?", " 23.04.2022", "NRW" ]
},
"publishData" : {
"last_editorial_update" : "2022-04-13T17:24+02:00",
"last_editorial_update_ts" : "1649863440"
}
}
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.115.1"/>
<script src="/resources/js/merged_scripts.js?version=5.115.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.115.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.115.1" />
<link rel="preload" as="style" href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/neun_ein_halb_style_modified100.css"/>
<link rel="preload" as="style" href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/bugfix-floating100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="Kinder,neuneinhalb, Sendung, Wir tragen Brille - Warum sehen immer mehr Menschen schlecht?, 23.04.2022,NRW"/>
<meta name="Description" content="Scharf sehen - Fehlanzeige! So geht’s vielen Kindern und Jugendlichen. Sie brauchen eine Brille, genau wie neuneinhalb Reporter Robert. Wie es ist, eine Brille zu tragen, und warum viele von uns eigentlich so schlecht sehen? Darum geht es in dieser Folge"/>
<meta name="Author" content="Sarah Schultes"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2022-04-13T17:24+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Wir tragen Brille - Warum sehen immer mehr Menschen schlecht?"/>
<meta property="og:description" content="Scharf sehen - Fehlanzeige! So geht’s vielen Kindern und Jugendlichen. Sie brauchen eine Brille, genau wie neuneinhalb Reporter Robert. Wie es ist, eine Brille zu tragen, und warum viele von uns eigentlich so schlecht sehen? Darum geht es in dieser Folge neuneinhalb."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www1.wdr.de/opengraphdefaultbild100~_v-ARDFotogalerie.jpg"/>
<meta property="og:url" content="https://kinder.wdr.de/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/sendung-wir-tragen-brille-warum-sehen-immer-mehr-menschen-schlecht-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/sendung-wir-tragen-brille-warum-sehen-immer-mehr-menschen-schlecht-100.amp"/>
<link rel="canonical" href="https://kinder.wdr.de/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/sendung-wir-tragen-brille-warum-sehen-immer-mehr-menschen-schlecht-100.html"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "Article",
"image" : [ {
"@type" : "ImageObject",
"contentUrl" : "https://www1.wdr.de/opengraphdefaultbild100~_v-ARDFotogalerie.jpg",
"height" : 540,
"width" : 960,
"author" : "wdr",
"name" : "Defaultbild",
"datePublished" : "2015-09-10",
"description" : "Defaultbild"
} ],
"headline" : "Wir tragen Brille - Warum sehen immer mehr Menschen schlecht?",
"keywords" : [ "neuneinhalb", "Sendung", "Wir tragen Brille - Warum sehen immer mehr Menschen schlecht?", "23.04.2022" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"contentUrl" : "https://kinder.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Scharf sehen - Fehlanzeige! So geht’s vielen Kindern und Jugendlichen. Sie brauchen eine Brille, genau wie neuneinhalb Reporter Robert. Wie es ist, eine Brille zu tragen, und warum viele von uns eigentlich so schlecht sehen? Darum geht es in dieser Folge neuneinhalb.",
"name" : "Wir tragen Brille - Warum sehen immer mehr Menschen schlecht?",
"author" : [ {
"@type" : "Person",
"name" : "Sarah Schultes"
} ],
"datePublished" : "2022-04-16T08:30+02:00",
"dateModified" : "2022-04-16T08:30+02:00",
"uploadDate" : "2022-04-16T08:30:00.214+02:00",
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/sendung-wir-tragen-brille-warum-sehen-immer-mehr-menschen-schlecht-100.html",
"url" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/sendung-wir-tragen-brille-warum-sehen-immer-mehr-menschen-schlecht-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://kinder.wdr.de/index.html",
"name" : "Kinder"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://kinder.wdr.de/tv/index.html",
"name" : "TV"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/index.html",
"name" : "neuneinhalb"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/index.html",
"name" : "Sendungen"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/index.html",
"name" : "Ernährung & Gesundheit"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Wir tragen Brille - Warum sehen immer mehr Menschen schlecht? - Ernährung &amp; Gesundheit - Sendungen - neuneinhalb - TV   - Kinder</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.115.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.115.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.115.1"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/neun_ein_halb_style_modified100.css" type="text/css"/>
<link rel="stylesheet" href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/bugfix-floating100.css" type="text/css"/>

<style>
body:before {
content: "";
display: block;
position: fixed;
left: 0;
top: 0;
width: 100vw;
height: 100vh;
z-index: -10;
background-repeat: no-repeat;
background-position: center 0;
background-size: cover;
}
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-holz-100~_v-ARDFotogalerie.jpg") !important;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-holz-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-holz-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-holz-100~_v-HintergrundL.jpg") !important;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-holz-100~_v-gseagaleriexl.jpg") !important;
}
}
</style>
</head>
<body class="tv event wdr viewL kinder kinder subsite neuneinhalb">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div id="hk_header">
<div id="hk_inner_block">
<div id="hk_links_logos">
<a id="hk_wdr_logo" title="zur kinder.wdr.de-Seite" href="//kinder.wdr.de/"> <span class="linktext">kinder.WDR.de</span></a>
</div>
<div id="hk_rechts_logos">
<a href="https://www.checkeins.de" id="hk_checkeins_logo" title="zur Check Eins-Seite"> <span class="linktext">Check Eins</span></a>
<a href="https://www.kika.de" id="hk_kika_logo" title="zur KiKA-Seite"> <span class="linktext">KiKA</span></a>
</div>
</div>
</div>

<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Kinderseite" src="/resources/img/kinder/banner/logo_base.png" title="zu Startseite Kinderseite"/>
</a>
</div>

<div id="wdrSuche" role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<a id="wdrSuchLink" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/suche/index.jsp"
data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-body={}
data-ctrl-formular="{'id':'form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche auf kinder.wdr.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" title="Menü öffnen">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/index.html">
neuneinhalb
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/sendungen/index.html">
Sendungen
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/sendungen/index.html">
Übersicht Sendungen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/index.html">
Politik &amp; Weltgeschehen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/gesellschaft-und-medien/index.html">
Gesellschaft &amp; Medien
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/natur-und-tiere/index.html">
Natur &amp; Tiere
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/umwelt-und-klima/index.html">
Umwelt &amp; Klima
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/wissenschaft-und-technik/index.html">
Wissenschaft &amp; Technik
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/schule-und-lernen/index.html">
Schule &amp; Lernen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/index.html">
Ernährung &amp; Gesundheit
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/gefuehle-und-zusammenleben/index.html">
Gefühle &amp; Zusammenleben
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/sport-und-hobby/index.html">
Sport &amp; Hobby
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/podcast/index.html">
Podcast
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/nachrichten/index.html">
Nachrichten
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed  subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">
Lexikon
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">
Übersicht Lexikon
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/index.html">
A bis Z
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikonvideos/index.html">
Lexikonvideos
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/da-fehlt-was/index.html">
Lexikon: Da fehlt was?
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/corona-lexikon/index.html">
Corona-Lexikon
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed  subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/extra/index.html">
Extra
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/extra/index.html">
Übersicht Extra
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/bundesrepublik-deutschland/index.html">
Bundesrepublik Deutschland
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/leben-coronavirus/index.html">
Leben mit dem Coronavirus
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/demokratie/index.html">
Demokratie
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/digitalisierung/index.html">
Digitalisierung
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/energie/index.html">
Energie
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/europaeische-union/index.html">
Europäische Union
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/fluechtlinge/index.html">
Flüchtlinge
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/klima/index.html">
Klima
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/nachhaltigkeit/index.html">
Nachhaltigkeit
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/religionen/index.html">
Religionen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/schule/index.html">
Schule
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/sicherheit-im-internet/index.html">
Sicherheit im Internet
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/sport/index.html">
Sport
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/tiere/index.html">
Tiere
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/ukraine/index.html">
Krieg in der Ukraine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/spielundquiz/index.html">
Quiz
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed  subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/deinereporter/index.html">
Über uns
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/deinereporter/index.html">
Übersicht Über uns
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/reporter/index.html">
Deine Reporter:innen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/auszeichnungen/index.html">
Auszeichnungen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/neuneinhalb-international/index.html">
neuneinhalb International
</a>
</li>
</ul>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">neuneinhalb</option>
<optgroup label="Sendungen">
<option value="/sendungen">Übersicht Sendungen</option>
<option value="/sendungen/politik-und-weltgeschehen">Politik & Weltgeschehen</option>
<option value="/sendungen/gesellschaft-und-medien">Gesellschaft & Medien</option>
<option value="/sendungen/natur-und-tiere">Natur & Tiere</option>
<option value="/sendungen/umwelt-und-klima">Umwelt & Klima</option>
<option value="/sendungen/wissenschaft-und-technik">Wissenschaft & Technik</option>
<option value="/sendungen/schule-und-lernen">Schule & Lernen</option>
<option value="/sendungen/ernaehrung-und-gesundheit">Ernährung & Gesundheit</option>
<option value="/sendungen/gefuehle-und-zusammenleben">Gefühle & Zusammenleben</option>
<option value="/sendungen/sport-und-hobby">Sport & Hobby</option>
<option value="/sendungen/podcast">Podcast</option>
</optgroup>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
</optgroup>
<optgroup label="Lexikon">
<option value="/neuneinhalb-lexikon">Übersicht Lexikon</option>
<option value="/neuneinhalb-lexikon/lexikon">A bis Z</option>
<option value="/neuneinhalb-lexikon/lexikonvideos">Lexikonvideos</option>
<option value="/neuneinhalb-lexikon/da-fehlt-was">Lexikon: Da fehlt was?</option>
<option value="/neuneinhalb-lexikon/corona-lexikon">Corona-Lexikon</option>
</optgroup>
<optgroup label="Extra">
<option value="/extra">Übersicht Extra</option>
<option value="/extra/bundesrepublik-deutschland">Bundesrepublik Deutschland</option>
<option value="/extra/leben-coronavirus">Leben mit dem Coronavirus</option>
<option value="/extra/demokratie">Demokratie</option>
<option value="/extra/digitalisierung">Digitalisierung</option>
<option value="/extra/energie">Energie</option>
<option value="/extra/ernaehrung">Ernährung</option>
<option value="/extra/europaeische-union">Europäische Union</option>
<option value="/extra/fluechtlinge">Flüchtlinge</option>
<option value="/extra/fussball">Fußball</option>
<option value="/extra/klima">Klima</option>
<option value="/extra/nachhaltigkeit">Nachhaltigkeit</option>
<option value="/extra/religionen">Religionen</option>
<option value="/extra/schule">Schule</option>
<option value="/extra/sicherheit-im-internet">Sicherheit im Internet</option>
<option value="/extra/sport">Sport</option>
<option value="/extra/tiere">Tiere</option>
<option value="/extra/ukraine">Krieg in der Ukraine</option>
</optgroup>
<optgroup label="Quiz">
<option value="/spielundquiz">Übersicht Quiz</option>
</optgroup>
<optgroup label="Über uns">
<option value="/deinereporter">Übersicht Über uns</option>
<option value="/deinereporter/reporter">Deine Reporter:innen</option>
<option value="/deinereporter/auszeichnungen">Auszeichnungen</option>
<option value="/deinereporter/neuneinhalb-international">neuneinhalb International</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="segment" data-page-url="https://kinder.wdr.de/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/sendung-wir-tragen-brille-warum-sehen-immer-mehr-menschen-schlecht-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/index.html">Sendungen</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/index.html">Ernährung &amp; Gesundheit</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- kinder -->



<div class="section sectionA sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h1 class="articleHeader headline small">Wir tragen Brille - Warum sehen immer mehr Menschen schlecht?</h1>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Wir%20tragen%20Brille%20-%20Warum%20sehen%20immer%20mehr%20Menschen%20schlecht%3F&body=Linktipp%3A%20Wir%20tragen%20Brille%20-%20Warum%20sehen%20immer%20mehr%20Menschen%20schlecht%3F%0Ahttps%3A%2F%2Fkinder.wdr.de%2Ftv%2Fneuneinhalb%2Fsendungen%2Fernaehrung-und-gesundheit%2Fsendung-wir-tragen-brille-warum-sehen-immer-mehr-menschen-schlecht-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Weltweit brauchen immer mehr Menschen eine Brille. Robert will wissen, warum das so ist und ob man etwas dagegen tun kann. Er besucht eine Augenarztpraxis, in der er von Orthoptistin Stella spezielle Augentropfen verpasst bekommt und erfährt, wie es um seine Sehstärke bestellt ist. Außerdem darf Robert die zwölfjährige Melody bei einem ganz besonderen Moment begleiten: Sie bekommt ihre erste Brille! </p>
<div class="mediaCon mediaBottom small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/img-wir-tragen-brille-100~_v-fullhd.jpg",
"height" : 1080,
"width" : 1920,
"author" : "WDR | tvision",
"name" : "Wir trag?en Brille - Warum sehen immer mehr Menschen schlecht",
"datePublished" : "2022-04-13",
"description" : "Melody und Robert posieren mit ihren Brillen in einem Brillengeschäft."
}
</script>
<picture>
<source srcset="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/img-wir-tragen-brille-100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/img-wir-tragen-brille-100~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/img-wir-tragen-brille-100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/img-wir-tragen-brille-100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/img-wir-tragen-brille-100~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/img-wir-tragen-brille-100~_v-videowebl.jpg" />
<img class="img" alt="Melody und Robert posieren mit ihren Brillen in einem Brillengeschäft." title="Melody und Robert posieren mit ihren Brillen in einem Brillengeschäft. | Bildquelle: WDR | tvision" src="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/img-wir-tragen-brille-100~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="text small">Wie schwierig es war, das perfekte Gestell zu finden, wie es sich für Melody anfühlt, durch die neuen Gläser zu blicken und wie Rausgehen gegen Kurzsichtigkeit helfen kann? Das und mehr erfährst du in dieser Folge neuneinhalb. </p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 13.04.2022, 17:24 Uhr</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/index.html">Sendungen</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/index.html">Ernährung &amp; Gesundheit</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'footerlinkliste_links_kinder100'}" role="tablist">
<h3 id="footerlinkliste_links_kinder100-tab" data-ctrl-collfoot-footerlinkliste_links_kinder100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="footerlinkliste_links_kinder100-panel" role="tab">Service</h3>
<ul id="footerlinkliste_links_kinder100-panel" data-ctrl-collfoot-footerlinkliste_links_kinder100-body="{}" aria-labelledby="footerlinkliste_links_kinder100-tab" role="tabpanel">
<li><a href="http://www.wdrmaus.de/elefantenseite/eltern/elefanten_app/die_app_mit_dem_elefanten.php5">ElefantenApp</a></li>
<li><a href="http://www.wdrmaus.de/extras/mausapp.php5">MausApp</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks108'}" role="tablist">
<h3 id="kinderfooterlinks108-tab" data-ctrl-collfoot-kinderfooterlinks108-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks108-panel" role="tab">WDR Kinderseiten</h3>
<ul id="kinderfooterlinks108-panel" data-ctrl-collfoot-kinderfooterlinks108-body="{}" aria-labelledby="kinderfooterlinks108-tab" role="tabpanel">
<li><a href="http://www.wdr.de/tv/abenteuerwilderwesten/index.php5">Abenteuer Wilder Westen</a></li>
<li><a href="/tv/armansgeheimnis/index.html">Armans Geheimnis</a></li>
<li><a href="http://www.das-surfcamp.de">Das Surfcamp</a></li>
<li><a href="http://www.wdrmaus.de/">Die Sendung mit der Maus</a></li>
<li><a href="http://www.wdrmaus.de/elefantenseite/index.php5">Die Sendung mit dem Elefanten</a></li>
<li><a href="http://www.wdr.de/tv/werwolf/">Du bist kein Werwolf</a></li>
<li><a href="/tv/hexelilli/index.html">Hexe Lilli</a></li>
<li><a href="/tv/jamie-johnson/index.html">Jamie Johnson </a></li>
<li><a href="http://www.kkkarl.de">Kaiser!König!Karl!</a></li>
<li><a href="http://www.kannesjohannes.de">Kann es Johannes?</a></li>
<li><a href="/radio/kiraka/index.html">KiRaKa</a></li>
<li><a href="/tv/mama-fuchs-und-papa-dachs/index.html">Mama Fuchs und Papa Dachs</a></li>
<li><a href="/tv/mein-bester-freund-marlon/index.html">Mein bester Freund Marlon</a></li>
<li><a href="/tv/neuneinhalb/index.html">neuneinhalb</a></li>
<li><a href="/tv/power-players/index.html">Power Players</a></li>
<li><a href="/tv/wissen-macht-ah/index.html">Wissen macht Ah!</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks104'}" role="tablist">
<h3 id="kinderfooterlinks104-tab" data-ctrl-collfoot-kinderfooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks104-panel" role="tab">Weitere Kinderangebote</h3>
<ul id="kinderfooterlinks104-panel" data-ctrl-collfoot-kinderfooterlinks104-body="{}" aria-labelledby="kinderfooterlinks104-tab" role="tabpanel">
<li><a href="/index.html">kinder.WDR.de</a></li>
<li><a href="http://www.ard.de/kinder/ARD_Kinder/3275060/index.html">kinder.ARD.de</a></li>
<li><a href="http://www.br.de/kinder/index.html">BR Kinder</a></li>
<li><a href="http://www.mdr.de/kinder/index.html">MDR Kinder</a></li>
<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
<li><a href="http://www.checkeins.de/">check eins</a></li>
<li><a href="http://www.kika.de/index.html">KiKA</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'sitemaplink-100'}" role="tablist">
<h3 id="sitemaplink-100-tab" data-ctrl-collfoot-sitemaplink-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="sitemaplink-100-panel" role="tab">Sitemap</h3>
<ul id="sitemaplink-100-panel" data-ctrl-collfoot-sitemaplink-100-body="{}" aria-labelledby="sitemaplink-100-tab" role="tabpanel">
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum </a>
</li>
<li><a href="/impressum/datenschutz-kinder-100.html">Datenschutz</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>

<p class="copy">
&copy;
WDR
2022
</p>
<a class="logo" href="https://kinder.ard.de">
<img alt="zu Startseite Kinderseite" title="zu Startseite Kinderseite" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<!--googleon: index-->
</body>
</html>
