<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="no-cache"/>
<script type="text/javascript" id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script type="text/javascript">
var cssPath = '/resources/css/merged_'
var webappVersion = '5.108.0';
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.108.0"/>
<script type="text/javascript"  src="/resources/js/merged_scripts.js?version=5.108.0"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.108.0" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.108.0" />
<link rel="preload" as="style" href="/tv/neuneinhalb/sendungen/natur-und-tiere/neun_ein_halb_style_modified100.css"/>
<link rel="preload" as="style" href="/tv/neuneinhalb/sendungen/natur-und-tiere/bugfix-floating100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="Kinder,neuneinhalb, Deine Reporter, Expedition Wattenmeer – Robert sucht die „Small Five&#034;, Robert Meyer, WDR, ARD,NRW"/>
<meta name="Description" content="Bewaffnet mit Gummistiefeln und einer Wattforke geht es für Robert heute auf Safari ins Wattenmeer! Denn er möchte die berühmt berüchtigten &#039;Small Five&#039; aufspüren – fünf kleine Tiere die für das Watt besonders wichtig sind. Die haben sich aber"/>
<meta name="Author" content="Sarah Schultes"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2020-06-17T10:46+02:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Expedition Wattenmeer – Robert sucht die „Small Five&#034;"/>
<meta property="og:description" content="Bewaffnet mit Gummistiefeln und einer Wattforke geht es für Robert heute auf Safari ins Wattenmeer! Denn er möchte die berühmt berüchtigten &#039;Small Five&#039; aufspüren – fünf kleine Tiere die für das Watt besonders wichtig sind. Die haben sich aber gut versteckt! Ob er es schafft, sie aufzuspüren? Warum Wattwurm-Kacke super sauber ist? Und wohin eigentlich das Wasser bei Ebbe verschwindet? Das und mehr klären wir in dieser Folge neuneinhalb."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://kinder.wdr.de/tv/neuneinhalb/sendungen/rueckschau/2020/img-espedition-wattenmeer-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://kinder.wdr.de/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100.amp"/>
<link rel="canonical" href="https://kinder.wdr.de/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100.html"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "Article",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/rueckschau/2020/img-espedition-wattenmeer-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Expedition Wattenmeer – Robert sucht die „Small Five\"",
"keywords" : [ "neuneinhalb", "Deine Reporter", "Expedition Wattenmeer – Robert sucht die „Small Five\"", "Robert Meyer", "WDR", "ARD" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/natur-und-tiere/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://kinder.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Bewaffnet mit Gummistiefeln und einer Wattforke geht es für Robert heute auf Safari ins Wattenmeer! Denn er möchte die berühmt berüchtigten &#039;Small Five&#039; aufspüren – fünf kleine Tiere die für das Watt besonders wichtig sind. Die haben sich aber gut versteckt! Ob er es schafft, sie aufzuspüren? Warum Wattwurm-Kacke super sauber ist? Und wohin eigentlich das Wasser bei Ebbe verschwindet? Das und mehr klären wir in dieser Folge neuneinhalb.",
"name" : "Expedition Wattenmeer – Robert sucht die „Small Five\"",
"author" : {
"@type" : "Person",
"name" : "Sarah Schultes"
},
"datePublished" : "2021-10-29T12:58+02:00",
"dateModified" : "2021-10-29T12:58+02:00",
"uploadDate" : "2021-10-29T12:58:54.692+02:00",
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100.html",
"url" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://kinder.wdr.de/index.html",
"name" : "Kinder"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://kinder.wdr.de/tv/index.html",
"name" : "TV"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/index.html",
"name" : "neuneinhalb"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/index.html",
"name" : "Sendungen"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/sendungen/natur-und-tiere/index.html",
"name" : "Natur & Tiere"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Expedition Wattenmeer – Robert sucht die „Small Five" - Natur &amp; Tiere - Sendungen - neuneinhalb - TV   - Kinder</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.108.0" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.108.0" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.108.0"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/tv/neuneinhalb/sendungen/natur-und-tiere/neun_ein_halb_style_modified100.css" type="text/css"/>
<link rel="stylesheet" href="/tv/neuneinhalb/sendungen/natur-und-tiere/bugfix-floating100.css" type="text/css"/>

<style type="text/css">
body:before {
content: "";
display: block;
position: fixed;
left: 0;
top: 0;
width: 100vw;
height: 100vh;
z-index: -10;
background-repeat: no-repeat;
background-position: center 0;
background-size: cover;
}
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-holz-100~_v-ARDFotogalerie.jpg") !important;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-holz-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-holz-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-holz-100~_v-HintergrundL.jpg") !important;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-holz-100~_v-gseagaleriexl.jpg") !important;
}
}
</style>
</head>
<body class="tv event wdr viewL kinder kinder subsite neuneinhalb">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div id="hk_header">
<div id="hk_inner_block">
<div id="hk_links_logos">
<a id="hk_wdr_logo" title="zur kinder.wdr.de-Seite" href="//kinder.wdr.de/"> <span class="linktext">kinder.WDR.de</span></a>
</div>
<div id="hk_rechts_logos">
<a href="https://www.checkeins.de" id="hk_checkeins_logo" title="zur Check Eins-Seite"> <span class="linktext">Check Eins</span></a>
<a href="https://www.kika.de" id="hk_kika_logo" title="zur KiKA-Seite"> <span class="linktext">KiKA</span></a>
</div>
</div>
</div>

<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Kinderseite" src="/resources/img/kinder/banner/logo_base.png" title="zu Startseite Kinderseite"/>
</a>
</div>

<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<a id="wdrSuche" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id"
class="searchForm"
method="get"
id="wdrSuche"
action="/suche/index.jsp"
data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-body={}
data-ctrl-formular="{'id':'form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche auf kinder.wdr.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" title="Menü öffnen">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/index.html">
neuneinhalb
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort active" data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/sendungen/index.html">
Sendungen
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/sendungen/index.html">
Übersicht Sendungen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/index.html">
Politik &amp; Weltgeschehen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/gesellschaft-und-medien/index.html">
Gesellschaft &amp; Medien
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/natur-und-tiere/index.html">
Natur &amp; Tiere
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/umwelt-und-klima/index.html">
Umwelt &amp; Klima
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/wissenschaft-und-technik/index.html">
Wissenschaft &amp; Technik
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/schule-und-lernen/index.html">
Schule &amp; Lernen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/index.html">
Ernährung &amp; Gesundheit
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/gefuehle-und-zusammenleben/index.html">
Gefühle &amp; Zusammenleben
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/sport-und-hobby/index.html">
Sport &amp; Hobby
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/nachrichten/index.html">
Nachrichten
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed  subressort " data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">
Lexikon
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">
Übersicht Lexikon
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/index.html">
A bis Z
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikonvideos/index.html">
Lexikonvideos
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/da-fehlt-was/index.html">
Lexikon: Da fehlt was?
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/corona-lexikon/index.html">
Corona-Lexikon
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed  subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/extra/index.html">
Extra
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/extra/index.html">
Übersicht Extra
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/bundesrepublik-deutschland/index.html">
Bundesrepublik Deutschland
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/leben-coronavirus/index.html">
Leben mit dem Coronavirus
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/demokratie/index.html">
Demokratie
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/digitalisierung/index.html">
Digitalisierung
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/energie/index.html">
Energie
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/europaeische-union/index.html">
Europäische Union
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/fluechtlinge/index.html">
Flüchtlinge
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/klima/index.html">
Klima
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/nachhaltigkeit/index.html">
Nachhaltigkeit
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/religionen/index.html">
Religionen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/schule/index.html">
Schule
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/sicherheit-im-internet/index.html">
Sicherheit im Internet
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/sport/index.html">
Sport
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/tiere/index.html">
Tiere
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/spielundquiz/index.html">
Quiz
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed  subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/deinereporter/index.html">
Über uns
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/deinereporter/index.html">
Übersicht Über uns
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/reporter/index.html">
Deine Reporter:innen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/auszeichnungen/index.html">
Auszeichnungen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/neuneinhalb-international/index.html">
neuneinhalb International
</a>
</li>
</ul>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">neuneinhalb</option>
<optgroup label="Sendungen">
<option value="/sendungen">Übersicht Sendungen</option>
<option value="/sendungen/politik-und-weltgeschehen">Politik & Weltgeschehen</option>
<option value="/sendungen/gesellschaft-und-medien">Gesellschaft & Medien</option>
<option value="/sendungen/natur-und-tiere">Natur & Tiere</option>
<option value="/sendungen/umwelt-und-klima">Umwelt & Klima</option>
<option value="/sendungen/wissenschaft-und-technik">Wissenschaft & Technik</option>
<option value="/sendungen/schule-und-lernen">Schule & Lernen</option>
<option value="/sendungen/ernaehrung-und-gesundheit">Ernährung & Gesundheit</option>
<option value="/sendungen/gefuehle-und-zusammenleben">Gefühle & Zusammenleben</option>
<option value="/sendungen/sport-und-hobby">Sport & Hobby</option>
</optgroup>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
</optgroup>
<optgroup label="Lexikon">
<option value="/neuneinhalb-lexikon">Übersicht Lexikon</option>
<option value="/neuneinhalb-lexikon/lexikon">A bis Z</option>
<option value="/neuneinhalb-lexikon/lexikonvideos">Lexikonvideos</option>
<option value="/neuneinhalb-lexikon/da-fehlt-was">Lexikon: Da fehlt was?</option>
<option value="/neuneinhalb-lexikon/corona-lexikon">Corona-Lexikon</option>
</optgroup>
<optgroup label="Extra">
<option value="/extra">Übersicht Extra</option>
<option value="/extra/bundesrepublik-deutschland">Bundesrepublik Deutschland</option>
<option value="/extra/leben-coronavirus">Leben mit dem Coronavirus</option>
<option value="/extra/demokratie">Demokratie</option>
<option value="/extra/digitalisierung">Digitalisierung</option>
<option value="/extra/energie">Energie</option>
<option value="/extra/ernaehrung">Ernährung</option>
<option value="/extra/europaeische-union">Europäische Union</option>
<option value="/extra/fluechtlinge">Flüchtlinge</option>
<option value="/extra/fussball">Fußball</option>
<option value="/extra/klima">Klima</option>
<option value="/extra/nachhaltigkeit">Nachhaltigkeit</option>
<option value="/extra/religionen">Religionen</option>
<option value="/extra/schule">Schule</option>
<option value="/extra/sicherheit-im-internet">Sicherheit im Internet</option>
<option value="/extra/sport">Sport</option>
<option value="/extra/tiere">Tiere</option>
</optgroup>
<optgroup label="Quiz">
<option value="/spielundquiz">Übersicht Quiz</option>
</optgroup>
<optgroup label="Über uns">
<option value="/deinereporter">Übersicht Über uns</option>
<option value="/deinereporter/reporter">Deine Reporter:innen</option>
<option value="/deinereporter/auszeichnungen">Auszeichnungen</option>
<option value="/deinereporter/neuneinhalb-international">neuneinhalb International</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="segment" data-page-url="https://kinder.wdr.de/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/index.html">Sendungen</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/natur-und-tiere/index.html">Natur &amp; Tiere</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- kinder -->


<h1 class="siteHeadline hidden">Expedition Wattenmeer – Robert sucht die „Small Five"</h1>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h3 class="headline small">Expedition Wattenmeer – Robert sucht die „Small Five"</h3>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Expedition%20Wattenmeer%20%E2%80%93%20Robert%20sucht%20die%20%E2%80%9ESmall%20Five%22&body=Linktipp%3A%20Expedition%20Wattenmeer%20%E2%80%93%20Robert%20sucht%20die%20%E2%80%9ESmall%20Five%22%0Ahttps%3A%2F%2Fkinder.wdr.de%2Ftv%2Fneuneinhalb%2Fsendungen%2Fnatur-und-tiere%2Fsendung-expedition-wattenmeer-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>
<div class="dialogBox"  >
<h4 class="hidden">Dialogbox</h4>
<a href="#commentsBlock"><span>Kommentieren [2]</span></a>
</div>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<p class="text small">Das Wattenmeer sieht auf den ersten Blick aus, wie eine riesige Fläche Matsch. Aber wenn man genau hinsieht, wimmelt es dort vor Leben. Robert will sich auf die Suche nach den berühmt berüchtigten 'Small Five' machen – also fünf kleinen Tieren, die für das Wattenmeer besonders wichtig sind. </p>
<div class="mediaCon mediaBottom small  videoRatio landscape">
<div class="media mediaA videoLink">
<!-- MicroData fuer Google -->
<script type="application/ld+json">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</script>
<!-- MicroData fuer Google -->
<a href="/tv/neuneinhalb/av/video-expedition-wattenmeer--robert-sucht-die-small-five-100.html" class="mediaLink video"
data-extension='{"mediaObj":{"url":"http://deviceids-medp.wdr.de/ondemand/219/2193321.js","offset":"0.0"}}' title="Video starten">
<picture>
<source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-espedition-wattenmeer-100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-espedition-wattenmeer-100~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-espedition-wattenmeer-100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-espedition-wattenmeer-100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-espedition-wattenmeer-100~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/sendungen/rueckschau/2020/img-espedition-wattenmeer-100~_v-videowebl.jpg" />
<img class="img" alt="Robert und Wattökologe Dr. Gregor Scheiffarth mit Wattforke und Sieb im Wattenmeer bei Ebbe." title="Robert und Wattökologe Dr. Gregor Scheiffarth mit Wattforke und Sieb im Wattenmeer bei Ebbe. | Bildquelle: WDR/tvision" src="/tv/neuneinhalb/sendungen/rueckschau/2020/img-espedition-wattenmeer-100~_v-videowebl.jpg" loading="lazy"/>
</picture>
<span class="hidden">Video starten, abbrechen mit Escape</span>
</a>
</div>
<div class="mediaInfo">
<p class="infotext">
<span class="mediaTitle">Expedition Wattenmeer – Robert sucht die „Small Five“</span><span class="hidden">. </span>
<span class="mediaSerial">neuneinhalb – Deine Reporter</span><span class="hidden">. </span>
<span class="mediaDate">27.06.2020</span><span class="hidden">. </span>
<span class="mediaDuration">09:28 <abbr title='Minuten'>Min.</abbr></span><span class="hidden">. </span>
<span class="mediaFeatures ut"> <abbr title='Untertitel'>UT</abbr><span class="hidden">. </span></span>
<span class="mediaExpiry">Verfügbar bis 27.06.2025</span><span class="hidden">. </span>
<span class="mediaStation">Das Erste</span><span class="hidden">. </span>
</p>
</div>
</div>
<p class="text small">Gemeinsam mit dem Wattexperten Dr. Gregor Scheiffarth geht er dafür auf eine Safari, bei der sie über den Meeresboden stapfen und mit einem Fischkutter in See stechen! Robert klärt das Geheimnis des verschwindenden Wassers und entdeckt Seehunde, Strandkrabben und Mini-Schnecken. Wieso das Watt und seine Bewohner in Gefahr sind und wie wir es schützen können? Das und mehr klären wir in dieser Folge neuneinhalb.</p>
</div>
</div>
</div>
</div>
</div>


<div class="con" data-ctrl-collapsible="{'id':'commentsForm','action':{'init':['closeEntries']}}">
<h2 class="conHeadline">Kommentare zum Thema</h2>
<div id="commentsBlock" class="modCon modConComments" >
<div class="mod modA modForm" data-ctrl-commentsform-entry="{'id':'commentsBlockForm', 'action':{'default':['openBody']}}">
<div data-ctrl-commentsform-commentsblockform-trigger="{'action':{'default':['toggleBody']}}" class="collapseControl" title="Expedition Wattenmeer – Robert sucht die „Small Five"">
<a name="commentForm">Kommentarfeld</a>
</div>
<div class="boxCon" data-ctrl-commentsform-commentsblockform-body="{}">
<div class="box">
<div class="form">
<form data-ctrl-formular="{'id':'commentForm', 'captcha': { 'url': '/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100~captchaFragmentComments_parentId-sendung-expedition-wattenmeer-100.jsp', 'mode': 'lazy' }}"
id="commentForm"
method="post"
action="/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100.jsp#commentSentMessage"
accept-charset="UTF-8" >
<fieldset>
<h3 class="subtitle">Kommentar schreiben</h3>
<a href="/impressum/kinder-regeln-forum-100.html" class="netiquette">Unsere Netiquette</a>
<p class="text">
<strong>*Pflichtfelder</strong>
</p>
<div class="unitA">
<div class="unitD">
<span class="unitA"><label for="ardCommentName">Name:</label></span>
</div>
<div class="unitY">
<span class="unitA">
<input name="ardCommentName" maxlength="25" type="text" value="" class="textInput" id="ardCommentName"/>
</span>
</div>
</div>
</fieldset>
<fieldset>
<div class="unitA">
<div class="unitA">
<span class="unitA"><label for="ardCommentText">Ihr Kommentar: <span title="Pflichtfeld">*</span></label></span>
</div>
<div data-ctrl-charcount="{id:'commentcount'}" class="unitA">
<p class="hidden">Die Kommentartexte sind auf 1.000 Zeichen beschränkt!</p>
														<textarea name="ardCommentText" maxlength="1000" data-ctrl-commentcount-input="" id="ardCommentText"></textarea>
<p data-ctrl-commentcount-output>Die Kommentartexte sind auf 1.000 Zeichen beschränkt!</p>
</div>
</div>
</fieldset>
<fieldset data-ctrl-commentForm-captcha="">
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<input type="hidden" name="sortNewestFirst" value="true"/>
<span class="unitA"><input class="submitButton" title="Kommentar abschicken" value="Kommentar abschicken" name="abschicken" type="submit"/></span>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div class="mod modA modComments"
data-ctrl-collapsible="{'id':'commentAnswersBlock','action':{'init':['closeEntries']}}"
data-ctrl-loadable="{'id':'comload','action':{'default':['appendItems']},'activeSource':'0'}">
<h2 class="headline" id="commentsCounter">2 Kommentare</h2>
<form method="get" id="sortingForm" action="/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100~_sortNewestFirst-false.html#sortingForm">
<button class="sort button" title="Älteste zuerst" value="Älteste zuerst" name="sortingOrderReversed" type="submit" >Älteste zuerst</button>
</form>
<ul class="boxCon" id="commentsList"  data-ctrl-comload-target="{}">
<li class="box" id="cmt_1900732">
<div class="teaser">
<p class="dachzeile">
<span class="index">
<span class="hidden">Kommentar </span>2<span class="hidden">:</span>
</span>
Anonym
<span class="hidden">schreibt am </span>
<span class="created">
19.05.2021, 10:47 Uhr
</span>
<span class="hidden">: </span>
</p>
<p class="teasertext" data-ctrl-ellipsis="{}">
ja ich habe das alles schon mal gesehen
</p>
</div>
<div
data-ctrl-loadable="{'id':'formload1900732','action':{'default':['appendItems']}}"
data-ctrl-commentanswersblock-entry="{ 'id': 'answer1900732' }"
>
<div class="controls">
<div class="collapseControl">
<a class="answerComment active"
href="/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100~answerFormNoJS_cid-1900732_sortNewestFirst-true.jsp"
data-ctrl-formload1900732-source="{'action':{'default':['load']},'url':'/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100~answerForm_cid-1900732_sortNewestFirst-true.jsp','method':'GET'}"
data-ctrl-commentanswersblock-answer1900732-trigger="{'action':{'default':['toggleBody', 'closeOtherEntries']}}">
<span>
Antworten
</span>
</a>
</div>
</div>
<div class="mod modA modForm"
data-ctrl-formload1900732-target="{}"
data-ctrl-commentanswersblock-answer1900732-body="{}">
</div>
</div>
</li>
<li class="box" id="cmt_1831794">
<div class="teaser">
<p class="dachzeile">
<span class="index">
<span class="hidden">Kommentar </span>1<span class="hidden">:</span>
</span>
Melone111111111111
<span class="hidden">schreibt am </span>
<span class="created">
03.02.2021, 15:27 Uhr
</span>
<span class="hidden">: </span>
</p>
<p class="teasertext" data-ctrl-ellipsis="{}">
Alles ist super
</p>
</div>
<div
data-ctrl-loadable="{'id':'formload1831794','action':{'default':['appendItems']}}"
data-ctrl-commentanswersblock-entry="{ 'id': 'answer1831794' }"
>
<div class="controls">
<div class="collapseControl">
<a class="answerComment active"
href="/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100~answerFormNoJS_cid-1831794_sortNewestFirst-true.jsp"
data-ctrl-formload1831794-source="{'action':{'default':['load']},'url':'/tv/neuneinhalb/sendungen/natur-und-tiere/sendung-expedition-wattenmeer-100~answerForm_cid-1831794_sortNewestFirst-true.jsp','method':'GET'}"
data-ctrl-commentanswersblock-answer1831794-trigger="{'action':{'default':['toggleBody', 'closeOtherEntries']}}">
<span>
Antworten
</span>
</a>
</div>
</div>
<div class="mod modA modForm"
data-ctrl-formload1831794-target="{}"
data-ctrl-commentanswersblock-answer1831794-body="{}">
</div>
</div>
</li>
</ul>
</div>

</div>
</div>

</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline">neuneinhalb Quiz</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/tv/neuneinhalb/spielundquiz/quiz/wattenmeer-Quiz100.html" title="Wattenmeer ">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer106~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer106~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer106~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer106~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer106~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer106~_v-videowebl.jpg" />
<img class="img" alt="Kegelrobbe mit zwei Jungtieren." title="Kegelrobbe mit zwei Jungtieren. | Bildquelle: dpa" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer106~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Wattenmeer
</h4>
<p class="teasertext">
Das Wattenmeer ist eine ganz besondere Landschaft und ein spannendes Ökosystem, das jährlich viele Besucher anlockt – Menschen und Tiere! Wie gut kennst du dich mit dem Wattenmeer aus? Hier geht's zu den Fragen!
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Lexikonlinks</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/lexikon-artenschutz-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenschutz-100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenschutz-100~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenschutz-100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenschutz-100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenschutz-100~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenschutz-100~_v-videowebl.jpg" />
<img class="img" alt="Ein Kegelrobben-Weibchen am Strand." title="Ein Kegelrobben-Weibchen am Strand. | Bildquelle: picture alliance" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenschutz-100~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Artenschutz</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/lexikon-artenvielfaltbiodiversitaet-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenvielfaltbiodiversitaet-100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenvielfaltbiodiversitaet-100~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenvielfaltbiodiversitaet-100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenvielfaltbiodiversitaet-100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenvielfaltbiodiversitaet-100~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenvielfaltbiodiversitaet-100~_v-videowebl.jpg" />
<img class="img" alt="Zwei junge Braunbären spielen auf einer Wiese" title="Zwei junge Braunbären spielen auf einer Wiese | Bildquelle: dpa" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-artenvielfaltbiodiversitaet-100~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Artenvielfalt│Biodiversität</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/h/lexikon-halligen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/h/img-halligen-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/h/img-halligen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/h/img-halligen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/h/img-halligen-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/h/img-halligen-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/h/img-halligen-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Luftbild der Hallig Süderoog im Nordfriesischen Wattenmeer." title="Luftbild der Hallig Süderoog im Nordfriesischen Wattenmeer. | Bildquelle: mauritius images" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/h/img-halligen-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Halligen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/lexikon-nationalparks100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-nationalparks100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-nationalparks100~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-nationalparks100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-nationalparks100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-nationalparks100~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-nationalparks100~_v-videowebl.jpg" />
<img class="img" alt="Watt und Sandbänke aus der Luft fotografiert." title="Watt und Sandbänke aus der Luft fotografiert. | Bildquelle: IMAGO" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-nationalparks100~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Nationalparks</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/lexikon-naturschutz-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-naturschutz-100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-naturschutz-100~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-naturschutz-100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-naturschutz-100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-naturschutz-100~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-naturschutz-100~_v-videowebl.jpg" />
<img class="img" alt="Fischotter sitzt auf einem Stein." title="Fischotter sitzt auf einem Stein. | Bildquelle: WDR / Mauritius" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-naturschutz-100~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Naturschutz</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/lexikon-niederlande100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-niederlande-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-niederlande-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-niederlande-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-niederlande-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-niederlande-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-niederlande-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Nordseestrand bei Domburg." title="Nordseestrand bei Domburg. | Bildquelle: Küpper-Scan" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/img-niederlande-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Niederlande</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/lexikon-schweinswal-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-schweinswal-100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-schweinswal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-schweinswal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-schweinswal-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-schweinswal-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-schweinswal-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Schweinswal-" title="Schweinswal- | Bildquelle: dpa Picture-Alliance / WILDLIFE/" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-schweinswal-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Schweinswal</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/u/lexikon-ueberfischung-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/u/img-ueberfischung-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/u/img-ueberfischung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/u/img-ueberfischung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/u/img-ueberfischung-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/u/img-ueberfischung-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/u/img-ueberfischung-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Rotbarsch im Netz." title="Rotbarsch im Netz. | Bildquelle: mauritius" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/u/img-ueberfischung-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Überfischung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/lexikon-wattenmeer100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Zwei Sanderlinge auf Futtersuche im Watt." title="Zwei Sanderlinge auf Futtersuche im Watt. | Bildquelle: WDR / IMAGO" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wattenmeer100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Wattenmeer</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">neuneinhalb Extra</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/tv/neuneinhalb/extra/tiere/index.html" title="Extra - Tiere">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/extras/img-extra-tiere100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/extras/img-extra-tiere100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/extras/img-extra-tiere100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/extras/img-extra-tiere100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/extras/img-extra-tiere100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/extras/img-extra-tiere100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Kopf eines Hahns, aus dem Schnabel hängt ein Grashalm." title="Kopf eines Hahns, aus dem Schnabel hängt ein Grashalm. | Bildquelle: dpa" src="/tv/neuneinhalb/neuneinhalb-lexikon/extras/img-extra-tiere100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Extra - Tiere
</h4>
<p class="teasertext">
Sie brüten in unseren Gärten, versorgen uns mit Fleisch und Milch und sind unsere besten Freunde: Tiere spielen eine wichtige Rolle für unsere Ernährung, den Naturkreislauf und unser Wohlbefinden. In diesem Extra haben wir geballtes Tier-Wissen für dich zusammen gestellt.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/index.html">Sendungen</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/natur-und-tiere/index.html">Natur &amp; Tiere</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'footerlinkliste_links_kinder100'}" role="tablist">
<h3 id="footerlinkliste_links_kinder100-tab" data-ctrl-collfoot-footerlinkliste_links_kinder100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="footerlinkliste_links_kinder100-panel" role="tab">Service</h3>
<ul id="footerlinkliste_links_kinder100-panel" data-ctrl-collfoot-footerlinkliste_links_kinder100-body="{}" aria-labelledby="footerlinkliste_links_kinder100-tab" role="tabpanel">
<li><a href="http://www.wdrmaus.de/elefantenseite/eltern/elefanten_app/die_app_mit_dem_elefanten.php5">ElefantenApp</a></li>
<li><a href="http://www.wdrmaus.de/extras/mausapp.php5">MausApp</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks108'}" role="tablist">
<h3 id="kinderfooterlinks108-tab" data-ctrl-collfoot-kinderfooterlinks108-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks108-panel" role="tab">WDR Kinderseiten</h3>
<ul id="kinderfooterlinks108-panel" data-ctrl-collfoot-kinderfooterlinks108-body="{}" aria-labelledby="kinderfooterlinks108-tab" role="tabpanel">
<li><a href="http://www.wdr.de/tv/abenteuerwilderwesten/index.php5">Abenteuer Wilder Westen</a></li>
<li><a href="/tv/armansgeheimnis/index.html">Armans Geheimnis</a></li>
<li><a href="http://www.das-surfcamp.de">Das Surfcamp</a></li>
<li><a href="http://www.wdrmaus.de/">Die Sendung mit der Maus</a></li>
<li><a href="http://www.wdrmaus.de/elefantenseite/index.php5">Die Sendung mit dem Elefanten</a></li>
<li><a href="http://www.wdr.de/tv/werwolf/">Du bist kein Werwolf</a></li>
<li><a href="/tv/hexelilli/index.html">Hexe Lilli</a></li>
<li><a href="/tv/jamie-johnson/index.html">Jamie Johnson </a></li>
<li><a href="http://www.kkkarl.de">Kaiser!König!Karl!</a></li>
<li><a href="http://www.kannesjohannes.de">Kann es Johannes?</a></li>
<li><a href="/radio/kiraka/index.html">KiRaKa</a></li>
<li><a href="/tv/mama-fuchs-und-papa-dachs/index.html">Mama Fuchs und Papa Dachs</a></li>
<li><a href="/tv/mein-bester-freund-marlon/index.html">Mein bester Freund Marlon</a></li>
<li><a href="/tv/neuneinhalb/index.html">neuneinhalb</a></li>
<li><a href="/tv/power-players/index.html">Power Players</a></li>
<li><a href="/tv/wissen-macht-ah/index.html">Wissen macht Ah!</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks104'}" role="tablist">
<h3 id="kinderfooterlinks104-tab" data-ctrl-collfoot-kinderfooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks104-panel" role="tab">Weitere Kinderangebote</h3>
<ul id="kinderfooterlinks104-panel" data-ctrl-collfoot-kinderfooterlinks104-body="{}" aria-labelledby="kinderfooterlinks104-tab" role="tabpanel">
<li><a href="/index.html">kinder.WDR.de</a></li>
<li><a href="http://www.ard.de/kinder/ARD_Kinder/3275060/index.html">kinder.ARD.de</a></li>
<li><a href="http://www.br.de/kinder/index.html">BR Kinder</a></li>
<li><a href="http://www.mdr.de/kinder/index.html">MDR Kinder</a></li>
<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
<li><a href="http://www.checkeins.de/">check eins</a></li>
<li><a href="http://www.kika.de/index.html">KiKA</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'sitemaplink-100'}" role="tablist">
<h3 id="sitemaplink-100-tab" data-ctrl-collfoot-sitemaplink-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="sitemaplink-100-panel" role="tab">Sitemap</h3>
<ul id="sitemaplink-100-panel" data-ctrl-collfoot-sitemaplink-100-body="{}" aria-labelledby="sitemaplink-100-tab" role="tabpanel">
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum </a>
</li>
<li><a href="/impressum/datenschutz-kinder-100.html">Datenschutz</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>

<p class="copy">
&copy;
WDR
2021
</p>
<a class="logo" href="https://kinder.ard.de">
<img alt="zu Startseite Kinderseite" title="zu Startseite Kinderseite" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<!--googleon: index-->
</body>
</html>
