<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script id="abTestingScript" src="//cdn.bunchbox.co/5eaaa1d88456176a7d5b0efd.min.js"></script>
<link rel="preconnect" href="//www.wdr.de" />
<script>
var cssPath = '/resources/css/merged_'
var webappVersion = '5.112.1';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "Kinder", "TV", "neuneinhalb", "Lexikon", "A bis Z", "A" ],
"pageData" : {
"content_type" : "Beitrag",
"content_id" : "lexikon-angst100",
"title" : "Angst",
"tags" : [ "Kinder", "Lexikoneintrag: Angst", " Lexikonregister: A", " Das Erste", " WDR", " neuneinhalb", " ARD", " KIKA", " Kinder", " kinder.wdr.de", " Neuneinhalb", " DasErste.de", " CheckEins", " Check Eins", " Lexikon", "NRW" ]
},
"publishData" : {
"last_editorial_update" : "2022-02-18T11:55+01:00",
"last_editorial_update_ts" : "1645181700"
}
}
</script>
<link rel="preload" as="script" href="/resources/js/merged_scripts.js?version=5.112.1"/>
<script src="/resources/js/merged_scripts.js?version=5.112.1"></script>
<link rel="preload" as="style" href="/resources/css/merged_base.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_reset.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_fonts.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_header.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_feature.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_external.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/base/merged_geodata.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/merged_s.css?version=5.112.1" />
<link rel="preload" as="style" href="/resources/css/merged_xs.css?version=5.112.1" />
<link rel="preload" as="style" href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/neun_ein_halb_style_modified100.css"/>
<link rel="preload" as="style" href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/bugfix-floating100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="Kinder,Lexikoneintrag: Angst, Lexikonregister: A, Das Erste, WDR, neuneinhalb, ARD, KIKA, Kinder, kinder.wdr.de, Neuneinhalb, DasErste.de, CheckEins, Check Eins, Lexikon,NRW"/>
<meta name="Description" content="Angst ist ein Gefühl, das jeder Mensch kennt. Dinge und Situationen, die uns Angst machen, können von Mensch zu Mensch ganz unterschiedlich sein. Manche haben Angst vor Klassenarbeiten, andere fürchten sich vor der Dunkelheit oder vor Hunden. Das Gefühl"/>
<meta name="Author" content="Jonas Wintergalen und Miriam Witsch"/>
<meta name="DC.Rights" content="Nur WDR"/>
<meta name="DC.Date" content="2022-02-18T11:55+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Angst"/>
<meta property="og:description" content="Angst ist ein Gefühl, das jeder Mensch kennt. Dinge und Situationen, die uns Angst machen, können von Mensch zu Mensch ganz unterschiedlich sein. Manche haben Angst vor Klassenarbeiten, andere fürchten sich vor der Dunkelheit oder vor Hunden. Das Gefühl der Angst hilft uns, Gefahren zu erkennen und darauf zu reagieren."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst104~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/lexikon-angst100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/lexikon-angst100.amp"/>
<link rel="canonical" href="https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/lexikon-angst100.html"/>
<!-- MicroData fuer Google -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "Article",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst104~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600
} ],
"headline" : "Angst",
"keywords" : [ "Lexikoneintrag: Angst", "Lexikonregister: A", "Das Erste", "WDR", "neuneinhalb", "ARD", "KIKA", "Kinder", "kinder.wdr.de", "Neuneinhalb", "DasErste.de", "CheckEins", "Check Eins", "Lexikon" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://kinder.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Angst ist ein Gefühl, das jeder Mensch kennt. Dinge und Situationen, die uns Angst machen, können von Mensch zu Mensch ganz unterschiedlich sein. Manche haben Angst vor Klassenarbeiten, andere fürchten sich vor der Dunkelheit oder vor Hunden. Das Gefühl der Angst hilft uns, Gefahren zu erkennen und darauf zu reagieren.",
"name" : "Angst",
"author" : {
"@type" : "Person",
"name" : "Jonas Wintergalen und Miriam Witsch"
},
"datePublished" : "2022-02-18T11:55+01:00",
"dateModified" : "2022-02-18T11:55+01:00",
"uploadDate" : "2022-02-18T11:55:43.102+01:00",
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/lexikon-angst100.html",
"url" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/lexikon-angst100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://kinder.wdr.de/index.html",
"name" : "Kinder"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://kinder.wdr.de/tv/index.html",
"name" : "TV"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/index.html",
"name" : "neuneinhalb"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/index.html",
"name" : "Lexikon"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/index.html",
"name" : "A bis Z"
}
}, {
"@type" : "ListItem",
"position" : 6,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/index.html",
"name" : "A"
}
} ]
}</script>
<!-- MicroData fuer Google -->
<title>Angst - A - A bis Z - Lexikon - neuneinhalb - TV   - Kinder</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources/css/merged_base.css?version=5.112.1" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_print.css?version=5.112.1" media="print"/>
<!--googleoff: index-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/merged_noScript.css?version=5.112.1"/>
</noscript>
<!--googleon: index-->

<link rel="stylesheet" href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/neun_ein_halb_style_modified100.css" type="text/css"/>
<link rel="stylesheet" href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/bugfix-floating100.css" type="text/css"/>

<style>
body:before {
content: "";
display: block;
position: fixed;
left: 0;
top: 0;
width: 100vw;
height: 100vh;
z-index: -10;
background-repeat: no-repeat;
background-position: center 0;
background-size: cover;
}
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-ARDFotogalerie.jpg") !important;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-HintergrundL.jpg") !important;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-gseagaleriexl.jpg") !important;
}
}
</style>
</head>
<body class="tv event wdr viewL kinder kinder subsite neuneinhalb">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div id="hk_header">
<div id="hk_inner_block">
<div id="hk_links_logos">
<a id="hk_wdr_logo" title="zur kinder.wdr.de-Seite" href="//kinder.wdr.de/"> <span class="linktext">kinder.WDR.de</span></a>
</div>
<div id="hk_rechts_logos">
<a href="https://www.checkeins.de" id="hk_checkeins_logo" title="zur Check Eins-Seite"> <span class="linktext">Check Eins</span></a>
<a href="https://www.kika.de" id="hk_kika_logo" title="zur KiKA-Seite"> <span class="linktext">KiKA</span></a>
</div>
</div>
</div>

<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Kinderseite" src="/resources/img/kinder/banner/logo_base.png" title="zu Startseite Kinderseite"/>
</a>
</div>

<div id="wdrSuche" role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<a id="wdrSuchLink" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/suche/index.jsp"
data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-body={}
data-ctrl-formular="{'id':'form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche auf kinder.wdr.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" title="Menü öffnen">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/index.html">
neuneinhalb
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/sendungen/index.html">
Sendungen
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/sendungen/index.html">
Übersicht Sendungen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/index.html">
Politik &amp; Weltgeschehen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/gesellschaft-und-medien/index.html">
Gesellschaft &amp; Medien
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/natur-und-tiere/index.html">
Natur &amp; Tiere
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/umwelt-und-klima/index.html">
Umwelt &amp; Klima
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/wissenschaft-und-technik/index.html">
Wissenschaft &amp; Technik
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/schule-und-lernen/index.html">
Schule &amp; Lernen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/index.html">
Ernährung &amp; Gesundheit
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/gefuehle-und-zusammenleben/index.html">
Gefühle &amp; Zusammenleben
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/sport-und-hobby/index.html">
Sport &amp; Hobby
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/podcast/index.html">
Podcast
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/nachrichten/index.html">
Nachrichten
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed  subressort active" data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">
Lexikon
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">
Übersicht Lexikon
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/index.html">
A bis Z
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikonvideos/index.html">
Lexikonvideos
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/da-fehlt-was/index.html">
Lexikon: Da fehlt was?
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/corona-lexikon/index.html">
Corona-Lexikon
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed  subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/extra/index.html">
Extra
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/extra/index.html">
Übersicht Extra
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/bundesrepublik-deutschland/index.html">
Bundesrepublik Deutschland
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/leben-coronavirus/index.html">
Leben mit dem Coronavirus
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/demokratie/index.html">
Demokratie
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/digitalisierung/index.html">
Digitalisierung
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/energie/index.html">
Energie
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/europaeische-union/index.html">
Europäische Union
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/fluechtlinge/index.html">
Flüchtlinge
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/klima/index.html">
Klima
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/nachhaltigkeit/index.html">
Nachhaltigkeit
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/religionen/index.html">
Religionen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/schule/index.html">
Schule
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/sicherheit-im-internet/index.html">
Sicherheit im Internet
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/sport/index.html">
Sport
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/tiere/index.html">
Tiere
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/spielundquiz/index.html">
Quiz
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed  subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/deinereporter/index.html">
Über uns
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/deinereporter/index.html">
Übersicht Über uns
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/reporter/index.html">
Deine Reporter:innen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/auszeichnungen/index.html">
Auszeichnungen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/neuneinhalb-international/index.html">
neuneinhalb International
</a>
</li>
</ul>
</ul>
</div>
<!--googleoff: index-->
<noscript>
<div class="naviChooser">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">neuneinhalb</option>
<optgroup label="Sendungen">
<option value="/sendungen">Übersicht Sendungen</option>
<option value="/sendungen/politik-und-weltgeschehen">Politik & Weltgeschehen</option>
<option value="/sendungen/gesellschaft-und-medien">Gesellschaft & Medien</option>
<option value="/sendungen/natur-und-tiere">Natur & Tiere</option>
<option value="/sendungen/umwelt-und-klima">Umwelt & Klima</option>
<option value="/sendungen/wissenschaft-und-technik">Wissenschaft & Technik</option>
<option value="/sendungen/schule-und-lernen">Schule & Lernen</option>
<option value="/sendungen/ernaehrung-und-gesundheit">Ernährung & Gesundheit</option>
<option value="/sendungen/gefuehle-und-zusammenleben">Gefühle & Zusammenleben</option>
<option value="/sendungen/sport-und-hobby">Sport & Hobby</option>
<option value="/sendungen/podcast">Podcast</option>
</optgroup>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
</optgroup>
<optgroup label="Lexikon">
<option value="/neuneinhalb-lexikon">Übersicht Lexikon</option>
<option value="/neuneinhalb-lexikon/lexikon">A bis Z</option>
<option value="/neuneinhalb-lexikon/lexikonvideos">Lexikonvideos</option>
<option value="/neuneinhalb-lexikon/da-fehlt-was">Lexikon: Da fehlt was?</option>
<option value="/neuneinhalb-lexikon/corona-lexikon">Corona-Lexikon</option>
</optgroup>
<optgroup label="Extra">
<option value="/extra">Übersicht Extra</option>
<option value="/extra/bundesrepublik-deutschland">Bundesrepublik Deutschland</option>
<option value="/extra/leben-coronavirus">Leben mit dem Coronavirus</option>
<option value="/extra/demokratie">Demokratie</option>
<option value="/extra/digitalisierung">Digitalisierung</option>
<option value="/extra/energie">Energie</option>
<option value="/extra/ernaehrung">Ernährung</option>
<option value="/extra/europaeische-union">Europäische Union</option>
<option value="/extra/fluechtlinge">Flüchtlinge</option>
<option value="/extra/fussball">Fußball</option>
<option value="/extra/klima">Klima</option>
<option value="/extra/nachhaltigkeit">Nachhaltigkeit</option>
<option value="/extra/religionen">Religionen</option>
<option value="/extra/schule">Schule</option>
<option value="/extra/sicherheit-im-internet">Sicherheit im Internet</option>
<option value="/extra/sport">Sport</option>
<option value="/extra/tiere">Tiere</option>
</optgroup>
<optgroup label="Quiz">
<option value="/spielundquiz">Übersicht Quiz</option>
</optgroup>
<optgroup label="Über uns">
<option value="/deinereporter">Übersicht Über uns</option>
<option value="/deinereporter/reporter">Deine Reporter:innen</option>
<option value="/deinereporter/auszeichnungen">Auszeichnungen</option>
<option value="/deinereporter/neuneinhalb-international">neuneinhalb International</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>
<!--googleon: index-->

</div>
</div>
</div>
</div>

<div id="content" class="segment" data-page-url="https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/lexikon-angst100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">Lexikon</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/index.html">A bis Z</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/index.html">A</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- kinder -->


<div class="section sectionA">
<div class="con" data-ctrl-floatbar="{'action':{'default':['enable'], 'l': ['disable'], 'xl': ['disable']}}">
<div  class="modCon">
<div class="mod modA modFloatBar">
<div  class="boxCon equalHeight" aria-live="polite">
<div class="box clubNavi">
<div class="controls paging">
<div class="buttons">
</div>
<div class="labels">
<div class="entries">
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/index.html" >A</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/b/index.html" >B</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/c/index.html" >C</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/d/index.html" >D</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/e/index.html" >E</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/index.html" >F</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/index.html" >G</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/h/index.html" >H</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/i/index.html" > I</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/j/index.html" >J</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/k/index.html" >K</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/l/index.html" >L</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/m/index.html" >M</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/index.html" >N</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/o/index.html" >O</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/p/index.html" >P</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/q/lexikon-uebersicht-q-100.html" >Q</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/r/index.html" >R</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/index.html" >S</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/t/index.html" >T</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/u/index.html" >U</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/v/index.html" >V</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/index.html" >W</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/z/index.html" >Z</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h1 class="articleHeader headline small">Angst</h1>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Angst&body=Linktipp%3A%20Angst%0Ahttps%3A%2F%2Fkinder.wdr.de%2Ftv%2Fneuneinhalb%2Fneuneinhalb-lexikon%2Flexikon%2Fa%2Flexikon-angst100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst100~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Zeichnung eines Säbelzahntigers, der sein Maul aufreisst." title="Zeichnung eines Säbelzahntigers, der sein Maul aufreisst. | Bildquelle: WDR / McPHOTO / vario images" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Die Angst vor gefährlichen Tieren war für die Menschen in der Urzeit überlebenswichtig.
</p>
</div>
</div>
</div>
<p class="text small">Angst ist ein Gefühl, das jeder Mensch kennt. Dinge und Situationen, die uns Angst machen, können von Mensch zu Mensch ganz unterschiedlich sein. Manche haben Angst vor Klassenarbeiten, andere fürchten sich vor der Dunkelheit oder vor Hunden. Das Gefühl der Angst hilft uns, Gefahren zu erkennen und darauf zu reagieren.</p>
<h2 class="subtitle small"><strong>Angst ist lebensrettend</strong></h2>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst102~_v-ARDAustauschformat.jpg" />
<img class="img" alt="Ein Opa hat seinen Enkel auf dem Arm." title="Ein Opa hat seinen Enkel auf dem Arm. | Bildquelle: picture alliance / Zoonar" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/img-lexikon-angst102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Wenn wir Angst haben, hilft es, offen darüber zu sprechen.
</p>
</div>
</div>
</div>
<p class="text small">Vor vielen tausend Jahren hatten es unsere Vorfahren noch oft mit gefährlichen Tieren zu tun. Begegneten Menschen so einem Tier, war es wichtig, dass sie blitzschnell die richtige Entscheidung trafen, wie sie reagieren sollten. Und genau dafür war die Angst wichtig. Denn wenn wir Angst haben, produziert unser Körper größere Mengen bestimmter Stoffe, unter anderem auch das Stresshormon „Adrenalin“. Dadurch kann unser Körper plötzlich auf höchste Leistungsfähigkeit umschalten – zum Beispiel, um schnell wegzurennen. <br/>In manchen Situationen ist unsere Angst also überlebenswichtig. Und ohne sie wären wir Menschen wahrscheinlich schon längst ausgestorben. </p>
<p class="text small">Sind Ängste sehr stark oder schränken einen im Alltag ein, kann es sinnvoll sein, sich Hilfe bei einem Therapeuten oder einer Therapeutin suchen. Manchmal helfen aber auch schon die folgenden Tipps:</p>
<h2 class="subtitle small"><strong>Tipps gegen die Angst</strong></h2>
<p class="text small">1. <strong>Ruhig Atmen</strong><br/>Versuch in Angstsituationen deine Atmung zu beruhigen. Zum Beispiel indem du tief einatmest und dann dreimal so lange ausatmest.</p>
<p class="text small"><strong>2. Singen</strong><br/>Wenn du laut singst, ist es deinem Gehirn nicht möglich, Angst zu verspüren. Denn der dafür zuständige Bereich im Gehirn wird durch deinen Gesang blockiert.</p>
<p class="text small"><strong>3. Wasser trinken</strong><br/>Gegen plötzliche Angstattacken kann auch ein kaltes Glas Wasser helfen, von dem du in kleinen Schlucken trinkst. Dadurch lenkst du deinen Körper von seiner Angstreaktion ab.</p>
<p class="text small"><strong>4. Darüber Reden</strong><br/>Wenn du Angst vor Bedrohungen, wie zum Beispiel der Klimakrise oder Krieg hast, hilft es darüber zu reden. Geh auf Menschen zu, denen du vertraust - das können zum Beispiel deine Eltern oder Freunde sein.</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 18.02.2022, 11:55 Uhr</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Sendungslinks</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/sendung-traurig-lustlos-leer-was-sind-depressionen-100.html" >
<span>Traurig, lustlos, leer - Was sind Depressionen?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/kompakt-wenn-nachrichten-angst-machen100.html" >
<span>Wenn Nachrichten Angst machen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/sendungen/gefuehle-und-zusammenleben/sendung-bammel-schiss-weiche-knie-was-wir-gegen-angst-tun-koennen-100.html" >
<span>Bammel, Schiss, weiche Knie – Was wir gegen Angst tun können</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">neuneinhalb Tipps</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/tv/neuneinhalb/sendungen/rueckschau/2016/sendung-so-viel-gewalt-tipps100.html" title="Was kannst du tun, wenn Nachrichten dir Angst machen? ">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/sendungen/rueckschau/2016/img-so-viel-gewalt100~_v-TeaserAufmacher.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2016/img-so-viel-gewalt100~_v-gseaclassicxl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2016/img-so-viel-gewalt100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2016/img-so-viel-gewalt100~_v-ARDGrosserTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/sendungen/rueckschau/2016/img-so-viel-gewalt100~_v-ARDAustauschformat.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/sendungen/rueckschau/2016/img-so-viel-gewalt100~_v-gseaclassicxl.jpg" />
<img class="img" alt="Kerzen und Kuscheltiere stehen auf dem Boden." title="Kerzen und Kuscheltiere stehen auf dem Boden. | Bildquelle: picture alliance/dpa" src="/tv/neuneinhalb/sendungen/rueckschau/2016/img-so-viel-gewalt100~_v-gseaclassicxl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
Was kannst du tun, wenn Nachrichten dir Angst machen?
</h4>
<p class="teasertext">
Manchmal fühlt man sich geradezu bombardiert von schlechten Nachrichten. Wir haben einige Tipps für dich gesammelt, wie du mit der Masse an „bad news“ umgehen kannst.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Lexikonlinks</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/d/lexikon-depressionen-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/d/lexikon-depressionen-102~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/d/lexikon-depressionen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/d/lexikon-depressionen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/d/lexikon-depressionen-102~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/d/lexikon-depressionen-102~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/d/lexikon-depressionen-102~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Mädchen sitzt im Dunkeln und stützt ihren Kopf in eine Hand." title="Mädchen sitzt im Dunkeln und stützt ihren Kopf in eine Hand. | Bildquelle: imago/photothek" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/d/lexikon-depressionen-102~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Depressionen</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/lexikon-glueck-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/nachrichten/img-glueck-100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/nachrichten/img-glueck-100~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/nachrichten/img-glueck-100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/nachrichten/img-glueck-100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/nachrichten/img-glueck-100~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/nachrichten/img-glueck-100~_v-videowebl.jpg" />
<img class="img" alt="Ein Mädchen mit einer großen Zahnlücke sitzt in herbstlichem Laub und lacht in Kamera." title="Ein Mädchen mit einer großen Zahnlücke sitzt in herbstlichem Laub und lacht in Kamera. | Bildquelle: dpa" src="//www1.wdr.de/nachrichten/img-glueck-100~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Glück</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/lexikon-stress-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-stress-100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-stress-100~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-stress-100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-stress-100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-stress-100~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-stress-100~_v-videowebl.jpg" />
<img class="img" alt="Ein Mann mit verzerrtem Gesicht hält sich die Ohren zu." title="Ein Mann mit verzerrtem Gesicht hält sich die Ohren zu. | Bildquelle: mauritius images" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/img-stress-100~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Stress</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/t/lexikon-trauer-100.html" >
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/t/img-trauer-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/t/img-trauer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/t/img-trauer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/t/img-trauer-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/t/img-trauer-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/t/img-trauer-100~_v-ARDKleinerTeaser.jpg" />
<img class="img" alt="Eine junge Frau sitzt trauernd neben einem frischen Grab auf dem Friedhof." title="Eine junge Frau sitzt trauernd neben einem frischen Grab auf dem Friedhof. | Bildquelle: Rechte: imago/McPHOTO" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/t/img-trauer-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Trauer</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">Lexikon</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/index.html">A bis Z</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/index.html">A</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<!--googleoff: index-->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'footerlinkliste_links_kinder100'}" role="tablist">
<h3 id="footerlinkliste_links_kinder100-tab" data-ctrl-collfoot-footerlinkliste_links_kinder100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="footerlinkliste_links_kinder100-panel" role="tab">Service</h3>
<ul id="footerlinkliste_links_kinder100-panel" data-ctrl-collfoot-footerlinkliste_links_kinder100-body="{}" aria-labelledby="footerlinkliste_links_kinder100-tab" role="tabpanel">
<li><a href="http://www.wdrmaus.de/elefantenseite/eltern/elefanten_app/die_app_mit_dem_elefanten.php5">ElefantenApp</a></li>
<li><a href="http://www.wdrmaus.de/extras/mausapp.php5">MausApp</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks108'}" role="tablist">
<h3 id="kinderfooterlinks108-tab" data-ctrl-collfoot-kinderfooterlinks108-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks108-panel" role="tab">WDR Kinderseiten</h3>
<ul id="kinderfooterlinks108-panel" data-ctrl-collfoot-kinderfooterlinks108-body="{}" aria-labelledby="kinderfooterlinks108-tab" role="tabpanel">
<li><a href="http://www.wdr.de/tv/abenteuerwilderwesten/index.php5">Abenteuer Wilder Westen</a></li>
<li><a href="/tv/armansgeheimnis/index.html">Armans Geheimnis</a></li>
<li><a href="http://www.das-surfcamp.de">Das Surfcamp</a></li>
<li><a href="http://www.wdrmaus.de/">Die Sendung mit der Maus</a></li>
<li><a href="http://www.wdrmaus.de/elefantenseite/index.php5">Die Sendung mit dem Elefanten</a></li>
<li><a href="http://www.wdr.de/tv/werwolf/">Du bist kein Werwolf</a></li>
<li><a href="/tv/hexelilli/index.html">Hexe Lilli</a></li>
<li><a href="/tv/jamie-johnson/index.html">Jamie Johnson </a></li>
<li><a href="http://www.kkkarl.de">Kaiser!König!Karl!</a></li>
<li><a href="http://www.kannesjohannes.de">Kann es Johannes?</a></li>
<li><a href="/radio/kiraka/index.html">KiRaKa</a></li>
<li><a href="/tv/mama-fuchs-und-papa-dachs/index.html">Mama Fuchs und Papa Dachs</a></li>
<li><a href="/tv/mein-bester-freund-marlon/index.html">Mein bester Freund Marlon</a></li>
<li><a href="/tv/neuneinhalb/index.html">neuneinhalb</a></li>
<li><a href="/tv/power-players/index.html">Power Players</a></li>
<li><a href="/tv/wissen-macht-ah/index.html">Wissen macht Ah!</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks104'}" role="tablist">
<h3 id="kinderfooterlinks104-tab" data-ctrl-collfoot-kinderfooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks104-panel" role="tab">Weitere Kinderangebote</h3>
<ul id="kinderfooterlinks104-panel" data-ctrl-collfoot-kinderfooterlinks104-body="{}" aria-labelledby="kinderfooterlinks104-tab" role="tabpanel">
<li><a href="/index.html">kinder.WDR.de</a></li>
<li><a href="http://www.ard.de/kinder/ARD_Kinder/3275060/index.html">kinder.ARD.de</a></li>
<li><a href="http://www.br.de/kinder/index.html">BR Kinder</a></li>
<li><a href="http://www.mdr.de/kinder/index.html">MDR Kinder</a></li>
<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
<li><a href="http://www.checkeins.de/">check eins</a></li>
<li><a href="http://www.kika.de/index.html">KiKA</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'sitemaplink-100'}" role="tablist">
<h3 id="sitemaplink-100-tab" data-ctrl-collfoot-sitemaplink-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="sitemaplink-100-panel" role="tab">Sitemap</h3>
<ul id="sitemaplink-100-panel" data-ctrl-collfoot-sitemaplink-100-body="{}" aria-labelledby="sitemaplink-100-tab" role="tabpanel">
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum </a>
</li>
<li><a href="/impressum/datenschutz-kinder-100.html">Datenschutz</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>

<p class="copy">
&copy;
WDR
2022
</p>
<a class="logo" href="https://kinder.ard.de">
<img alt="zu Startseite Kinderseite" title="zu Startseite Kinderseite" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


<!--googleon: index-->
</body>
</html>
