<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="preconnect" href="//www.wdr.de" />
<script>
var cssPath = '/resources/css/merged_'
var webappVersion = '5.124.1';
</script>
<script type="text/javascript">
gWDRMetaDataInfoObject = {
"cgInfo" : [ "Kinder", "TV", "neuneinhalb", "Lexikon", "A bis Z", "F" ],
"pageData" : {
"content_type" : "Beitrag",
"content_id" : "lexikon-fairtrade-bei-kleidung-100",
"title" : "Fairtrade bei Kleidung",
"tags" : [ "Kinder", "Lexikoneintrag: Fairtrade bei Kleidung", " Lexikonregister: F", " Das Erste", " WDR", " neuneinhalb", " ARD", " KIKA", " Kinder", " kinder.wdr.de", " Neuneinhalb", " DasErste.de", " CheckEins", " Check Eins", " Lexikon", " Dok-ID: 596504", "NRW" ]
},
"publishData" : {
"last_editorial_update" : "2010-03-23T10:15+01:00",
"last_editorial_update_ts" : "1269335700"
}
}
</script>
<link rel="preload" as="script" href="/resources-v5.124.1/js/merged_scripts.js"/>
<script src="/resources-v5.124.1/js/merged_scripts.js"></script>
<link rel="preload" as="style" href="/resources-v5.124.1/css/merged_base.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/base/merged_reset.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/base/merged_fonts.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/base/merged_header.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/base/merged_feature.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/base/merged_external.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/base/merged_geodata.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/merged_xl.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/merged_l.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/merged_m.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/merged_s.css" />
<link rel="preload" as="style" href="/resources-v5.124.1/css/merged_xs.css" />
<link rel="preload" as="style" href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/neun_ein_halb_style_modified100.css"/>
<link rel="preload" as="style" href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/bugfix-floating100.css"/>

<meta name="expires" content="0">
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="Keywords" content="Kinder,Lexikoneintrag: Fairtrade bei Kleidung, Lexikonregister: F, Das Erste, WDR, neuneinhalb, ARD, KIKA, Kinder, kinder.wdr.de, Neuneinhalb, DasErste.de, CheckEins, Check Eins, Lexikon, Dok-ID: 596504,NRW"/>
<meta name="Description" content="Beim Klamottenkauf freut sich jeder, wenn er ein schickes und angesagtes Teil zu einem günstigen Preis ergattert."/>
<meta name="Author" content="Manuela Kalupke, WDR"/>
<meta name="DC.Rights" content=""/>
<meta name="DC.Date" content="2010-03-23T10:15+01:00"/>
<meta name="Publisher" content="wdr.de"/>
<meta property="og:title" content="Fairtrade bei Kleidung"/>
<meta property="og:description" content="Beim Klamottenkauf freut sich jeder, wenn er ein schickes und angesagtes Teil zu einem günstigen Preis ergattert."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-100~_v-gseagaleriexl.jpg"/>
<meta property="og:url" content="https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/lexikon-fairtrade-bei-kleidung-100.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@wdr"/>
<meta name="robots" content="index,follow,noarchive"/>
<link rel="amphtml" href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/lexikon-fairtrade-bei-kleidung-100.amp"/>
<link rel="canonical" href="https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/lexikon-fairtrade-bei-kleidung-100.html"/>
<!-- Start: Google-MicroData -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "Article",
"image" : [ {
"@type" : "ImageObject",
"contentUrl" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "mauritius images",
"name" : "Fairtrade bei Kleidung",
"datePublished" : "2016-04-19",
"description" : "Damit man erkennen kann, für welche Waren die Menschen gut und fair bezahlt werden, gibt es verschiedene Fairtrade-Zeichen"
} ],
"headline" : "Fairtrade bei Kleidung",
"keywords" : [ "Lexikoneintrag: Fairtrade bei Kleidung", "Lexikonregister: F", "Das Erste", "WDR", "neuneinhalb", "ARD", "KIKA", "Kinder", "kinder.wdr.de", "Neuneinhalb", "DasErste.de", "CheckEins", "Check Eins", "Lexikon", "Dok-ID: 596504" ],
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/index.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "wdr.de",
"logo" : {
"@type" : "ImageObject",
"contentUrl" : "https://kinder.wdr.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Beim Klamottenkauf freut sich jeder, wenn er ein schickes und angesagtes Teil zu einem günstigen Preis ergattert.",
"name" : "Fairtrade bei Kleidung",
"author" : [ {
"@type" : "Person",
"name" : "Manuela Kalupke, WDR"
} ],
"datePublished" : "2016-04-19T15:47+02:00",
"dateModified" : "2022-09-22T10:45+02:00",
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/lexikon-fairtrade-bei-kleidung-100.html",
"url" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/lexikon-fairtrade-bei-kleidung-100.html"
}
</script>
<script type="application/ld+json">{
"@context" : "https://schema.org/",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"@type" : "ListItem",
"position" : 1,
"item" : {
"@id" : "https://kinder.wdr.de/index.html",
"name" : "Kinder"
}
}, {
"@type" : "ListItem",
"position" : 2,
"item" : {
"@id" : "https://kinder.wdr.de/tv/index.html",
"name" : "TV"
}
}, {
"@type" : "ListItem",
"position" : 3,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/index.html",
"name" : "neuneinhalb"
}
}, {
"@type" : "ListItem",
"position" : 4,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/index.html",
"name" : "Lexikon"
}
}, {
"@type" : "ListItem",
"position" : 5,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/index.html",
"name" : "A bis Z"
}
}, {
"@type" : "ListItem",
"position" : 6,
"item" : {
"@id" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/index.html",
"name" : "F"
}
} ]
}</script>
<!-- Ende: Google-MicroData -->
<title>Fairtrade bei Kleidung - F - A bis Z - Lexikon - neuneinhalb - TV   - Kinder</title>
<link rel="apple-touch-icon" sizes="180x180" href="/resources-v5.124.1/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/resources-v5.124.1/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/resources-v5.124.1/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/resources-v5.124.1/img/favicon/manifest.json">
<link rel="shortcut icon" href="/resources-v5.124.1/img/favicon/favicon.ico">
<meta name="msapplication-config" content="/resources-v5.124.1/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/resources-v5.124.1/css/merged_base.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/resources-v5.124.1/css/merged_print.css" media="print"/>
<noscript>
<link rel="stylesheet" type="text/css" href="/resources-v5.124.1/css/merged_noScript.css"/>
</noscript>

<link rel="stylesheet" href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/neun_ein_halb_style_modified100.css" type="text/css"/>
<link rel="stylesheet" href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/bugfix-floating100.css" type="text/css"/>

<style>
body:before {
content: "";
display: block;
position: fixed;
left: 0;
top: 0;
width: 100vw;
height: 100vh;
z-index: -10;
background-repeat: no-repeat;
background-position: center 0;
background-size: cover;
}
/* Hintergrund-Definitionen XS */
@media screen and (min-width: 0px) and (max-width: 479px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-ARDFotogalerie.jpg") !important;
}
}
/* Hintergrund-Definitionen S */
@media screen and (min-width: 480px) and (max-width: 767px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen M */
@media screen and (min-width: 768px) and (max-width: 1009px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-gseagaleriexl.jpg") !important;
}
}
/* Hintergrund-Definitionen L */
@media screen and (min-width: 1010px) and (max-width: 1900px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-HintergrundL.jpg") !important;
}
}
/* Hintergrund-Definitionen XL */
@media screen and (min-width: 1901px) {
body:before {
background-image: url("/tv/neuneinhalb/av/bg-neuneinhalb-papier-100~_v-gseagaleriexl.jpg") !important;
}
}
</style>
</head>
<body class="tv event wdr viewL kinder kinder subsite neuneinhalb">
<a id="goToHead"></a>
<div id="header" >
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<ul id="skipLinks">
<li>
<a class="hidden" href="#goToContent">zum Inhalt</a>
</li>
<li>
<a class="hidden" href="#wdrNavi">zur Navigation</a>
</li>
<li>
<a class="hidden" href="#wdrSuche">zur Suche</a>
</li>
</ul>
<div id="hk_header">
<div id="hk_inner_block">
<div id="hk_links_logos">
<a id="hk_wdr_logo" title="zur kinder.wdr.de-Seite" href="//kinder.wdr.de/"> <span class="linktext">kinder.WDR.de</span></a>
</div>
<div id="hk_rechts_logos">
<a href="https://www.checkeins.de" id="hk_checkeins_logo" title="zur Check Eins-Seite"> <span class="linktext">Check Eins</span></a>
<a href="https://www.kika.de" id="hk_kika_logo" title="zur KiKA-Seite"> <span class="linktext">KiKA</span></a>
</div>
</div>
</div>

<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}">
<div role="banner" class="logo">
<a href="/index.html" >
<img alt="zu Startseite Kinderseite" src="/resources/img/kinder/banner/logo_base.png" title="zu Startseite Kinderseite"/>
</a>
</div>

<div id="wdrSuche" role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<a id="wdrSuchLink" class="hidden"></a>
<div class="searchToggle" data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a href="/suche/index.jsp"><img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/></a>
</div>
<form name="form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id"
class="searchForm"
method="get"
id="wdrSuchForm"
action="/suche/index.jsp"
data-ctrl-collHead-3950ec35-3d82-4809-81a2-45db2d11d1d4-id-body={}
data-ctrl-formular="{'id':'form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id'}">
<input
class="searchInput"
name="q"
type="text"
value=""
placeholder="Suche auf kinder.wdr.de"
/>
<a	href="/suche/index.jsp"
class="searchSubmit"
data-ctrl-form_3950ec35-3d82-4809-81a2-45db2d11d1d4-id-trigger="{'action':{'default':['submit']}}">
<img alt='Lupe' title='Suche' src='/resources/img/base/icon/lupe_gross.png'/>
</a>
</form>
</div>

<div role="navigation" class="subnavi" data-ctrl-navigation="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<a class="hidden" name="wdrNavi" id="wdrNavi"></a>
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
<a class="" title="Menü öffnen">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/index.html">
neuneinhalb
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span class="collapsed  subressort " data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/sendungen/index.html">
Sendungen
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/sendungen/index.html">
Übersicht Sendungen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/politik-und-weltgeschehen/index.html">
Politik &amp; Weltgeschehen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/gesellschaft-und-medien/index.html">
Gesellschaft &amp; Medien
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/natur-und-tiere/index.html">
Natur &amp; Tiere
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/umwelt-und-klima/index.html">
Umwelt &amp; Klima
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/wissenschaft-und-technik/index.html">
Wissenschaft &amp; Technik
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/schule-und-lernen/index.html">
Schule &amp; Lernen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/ernaehrung-und-gesundheit/index.html">
Ernährung &amp; Gesundheit
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/gefuehle-und-zusammenleben/index.html">
Gefühle &amp; Zusammenleben
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/sport-und-hobby/index.html">
Sport &amp; Hobby
</a>
</li>
<li>
<a href="/tv/neuneinhalb/sendungen/podcast/index.html">
Podcast
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/nachrichten/index.html">
Nachrichten
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span class="collapsed  subressort active" data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">
Lexikon
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">
Übersicht Lexikon
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/index.html">
A bis Z
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikonvideos/index.html">
Lexikonvideos
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/da-fehlt-was/index.html">
Lexikon: Da fehlt was?
</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/corona-lexikon/index.html">
Corona-Lexikon
</a>
</li>
</ul>
<li data-ctrl-csub-entry="{'id':'a3'}">
<span class="collapsed  subressort " data-ctrl-csub-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/extra/index.html">
Extra
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a3-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/extra/index.html">
Übersicht Extra
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/bundesrepublik-deutschland/index.html">
Bundesrepublik Deutschland
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/leben-coronavirus/index.html">
Leben mit dem Coronavirus
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/demokratie/index.html">
Demokratie
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/digitalisierung/index.html">
Digitalisierung
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/energie/index.html">
Energie
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/ernaehrung/index.html">
Ernährung
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/europaeische-union/index.html">
Europäische Union
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/fluechtlinge/index.html">
Flüchtlinge
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/fussball/index.html">
Fußball
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/klima/index.html">
Klima
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/nachhaltigkeit/index.html">
Nachhaltigkeit
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/religionen/index.html">
Religionen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/schule/index.html">
Schule
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/sicherheit-im-internet/index.html">
Sicherheit im Internet
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/sport/index.html">
Sport
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/tiere/index.html">
Tiere
</a>
</li>
<li>
<a href="/tv/neuneinhalb/extra/ukraine/index.html">
Krieg in der Ukraine
</a>
</li>
</ul>
<li>
<span class="collapsed subressort ">
<a href="/tv/neuneinhalb/spielundquiz/index.html">
Quiz
</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span class="collapsed  subressort " data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="/tv/neuneinhalb/deinereporter/index.html">
Über uns
</a>
</span>
<ul class="subressorts" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="/tv/neuneinhalb/deinereporter/index.html">
Übersicht Über uns
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/reporter/index.html">
Deine Reporter:innen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/auszeichnungen/index.html">
Auszeichnungen
</a>
</li>
<li>
<a href="/tv/neuneinhalb/deinereporter/neuneinhalb-international/index.html">
neuneinhalb International
</a>
</li>
</ul>
</ul>
</div>
<noscript>
<div class="naviChooser" data-nosnippet="true">
<form action="/system/formnavi.jsp" method="post">
<p>Detail Navigation:</p>
<select name="path" class="naviSelect">
<option value="/">neuneinhalb</option>
<optgroup label="Sendungen">
<option value="/sendungen">Übersicht Sendungen</option>
<option value="/sendungen/politik-und-weltgeschehen">Politik & Weltgeschehen</option>
<option value="/sendungen/gesellschaft-und-medien">Gesellschaft & Medien</option>
<option value="/sendungen/natur-und-tiere">Natur & Tiere</option>
<option value="/sendungen/umwelt-und-klima">Umwelt & Klima</option>
<option value="/sendungen/wissenschaft-und-technik">Wissenschaft & Technik</option>
<option value="/sendungen/schule-und-lernen">Schule & Lernen</option>
<option value="/sendungen/ernaehrung-und-gesundheit">Ernährung & Gesundheit</option>
<option value="/sendungen/gefuehle-und-zusammenleben">Gefühle & Zusammenleben</option>
<option value="/sendungen/sport-und-hobby">Sport & Hobby</option>
<option value="/sendungen/podcast">Podcast</option>
</optgroup>
<optgroup label="Nachrichten">
<option value="/nachrichten">Übersicht Nachrichten</option>
</optgroup>
<optgroup label="Lexikon">
<option value="/neuneinhalb-lexikon">Übersicht Lexikon</option>
<option value="/neuneinhalb-lexikon/lexikon">A bis Z</option>
<option value="/neuneinhalb-lexikon/lexikonvideos">Lexikonvideos</option>
<option value="/neuneinhalb-lexikon/da-fehlt-was">Lexikon: Da fehlt was?</option>
<option value="/neuneinhalb-lexikon/corona-lexikon">Corona-Lexikon</option>
</optgroup>
<optgroup label="Extra">
<option value="/extra">Übersicht Extra</option>
<option value="/extra/bundesrepublik-deutschland">Bundesrepublik Deutschland</option>
<option value="/extra/leben-coronavirus">Leben mit dem Coronavirus</option>
<option value="/extra/demokratie">Demokratie</option>
<option value="/extra/digitalisierung">Digitalisierung</option>
<option value="/extra/energie">Energie</option>
<option value="/extra/ernaehrung">Ernährung</option>
<option value="/extra/europaeische-union">Europäische Union</option>
<option value="/extra/fluechtlinge">Flüchtlinge</option>
<option value="/extra/fussball">Fußball</option>
<option value="/extra/klima">Klima</option>
<option value="/extra/nachhaltigkeit">Nachhaltigkeit</option>
<option value="/extra/religionen">Religionen</option>
<option value="/extra/schule">Schule</option>
<option value="/extra/sicherheit-im-internet">Sicherheit im Internet</option>
<option value="/extra/sport">Sport</option>
<option value="/extra/tiere">Tiere</option>
<option value="/extra/ukraine">Krieg in der Ukraine</option>
</optgroup>
<optgroup label="Quiz">
<option value="/spielundquiz">Übersicht Quiz</option>
</optgroup>
<optgroup label="Über uns">
<option value="/deinereporter">Übersicht Über uns</option>
<option value="/deinereporter/reporter">Deine Reporter:innen</option>
<option value="/deinereporter/auszeichnungen">Auszeichnungen</option>
<option value="/deinereporter/neuneinhalb-international">neuneinhalb International</option>
</optgroup>
</select>
<input value="Zum Ressort wechseln" type="submit">
</form>
</div>
</noscript>

</div>
</div>
</div>
</div>

<div id="content" class="segment" data-page-url="https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/lexikon-fairtrade-bei-kleidung-100.html">
<div class="wrapper equalHeight" role="main">
<div class="section sectionA hidden">
<div class="breadcrumb screenReader">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">Lexikon</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/index.html">A bis Z</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/index.html">F</a>
</li>
</ul>
</div>
</div>
<a id="goToContent"></a>

<!-- kinder -->


<div class="section sectionA">
<div class="con" data-ctrl-floatbar="{'action':{'default':['enable'], 'l': ['disable'], 'xl': ['disable']}}">
<div  class="modCon">
<div class="mod modA modFloatBar">
<div  class="boxCon equalHeight" aria-live="polite">
<div class="box clubNavi">
<div class="controls paging">
<div class="buttons">
</div>
<div class="labels">
<div class="entries">
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/a/index.html" title="A">A</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/b/index.html" title="B">B</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/c/index.html" title="C">C</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/d/index.html" title="D">D</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/e/index.html" title="E">E</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/index.html" title="F">F</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/index.html" title="G">G</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/h/index.html" title="H">H</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/i/index.html" title=" I"> I</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/j/index.html" title="J">J</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/k/index.html" title="K">K</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/l/index.html" title="L">L</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/m/index.html" title="M">M</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/n/index.html" title="N">N</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/o/index.html" title="O">O</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/p/index.html" title="P">P</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/q/lexikon-uebersicht-q-100.html" title="Q">Q</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/r/index.html" title="R">R</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/s/index.html" title="S">S</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/t/index.html" title="T">T</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/u/index.html" title="U">U</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/v/index.html" title="V">V</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/index.html" title="W">W</a>
</div>
<div class="entry ">
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/z/index.html" title="Z">Z</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="section sectionZ sectionArticle">
<article role="article">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<h1 class="articleHeader headline small">Fairtrade bei Kleidung</h1>
<div class="socialMedia">
<div class="mod modSharing">
<div class="shareCon">
<ul class="shares clearfix">
<li class="email">
<a href="mailto:?subject=Linktipp%3A%20Fairtrade%20bei%20Kleidung&body=Linktipp%3A%20Fairtrade%20bei%20Kleidung%0Ahttps%3A%2F%2Fkinder.wdr.de%2Ftv%2Fneuneinhalb%2Fneuneinhalb-lexikon%2Flexikon%2Ff%2Flexikon-fairtrade-bei-kleidung-100.html" target="_blank" title="Via E-Mail empfehlen"><img alt="Via E-Mail empfehlen" src="/resources/img/base/icon/sharing_email.svg"></a>
</li>
<li class="print">
<a href="#" title="Seite drucken" onclick="app.printWindow();
return false;">
<img alt="Seite drucken" src="/resources/img/base/icon/sharing_print.svg">
</a>
</li>
</ul>
</div>
</div>
</div>

<a id="articleStart"></a>

</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon">
<div class="box">
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-100~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "mauritius images",
"name" : "Fairtrade bei Kleidung",
"datePublished" : "2016-04-19",
"description" : "Damit man erkennen kann, für welche Waren die Menschen gut und fair bezahlt werden, gibt es verschiedene Fairtrade-Zeichen"
}
</script>
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-100~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-100~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-100~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-100~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-100~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-100~_v-ARDAustauschformat.jpg"  />
<img class="img" alt="Ein blaues T-Shirt mit schwarzem Etikett, das auf fairen Handel und organische Baumwolle hinweist." title="Ein blaues T-Shirt mit schwarzem Etikett, das auf fairen Handel und organische Baumwolle hinweist. | Bildquelle: mauritius images" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-100~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Damit man erkennen kann, für welche Waren die Menschen gut und fair bezahlt werden, gibt es verschiedene Fairtrade-Zeichen
</p>
</div>
</div>
</div>
<p class="text small">Beim Klamottenkauf freut sich jeder, wenn er ein schickes und angesagtes Teil zu einem günstigen Preis ergattert. Aber immer mehr Menschen fragen sich: Wo kommen all die Klamotten aus den vielen Läden eigentlich her? In vielen Fällen ist die Kleiderherstellung mit unfairem Handel und sehr schlechten Arbeitsbedingungen verbunden. Davon lesen und hören wir immer häufiger. Deshalb ist es wichtig zu wissen, wie unsere Kleidung produziert wird und wie es besser laufen kann beim Handel mit den Textilwaren.</p>
<h2 class="subtitle small">Fairtrade gegen schlechte Arbeitsbedingungen</h2>
<p class="text small">Um möglichst viele Klamotten verkaufen zu können, gibt es in der Textilindustrie einen Wettkampf darum, wer die meiste Ware zu den billigsten Preisen produzieren kann. Darunter haben vor allem die Näherinnen in den großen Fabriken zu leiden. Viele europäische oder amerikanische Kleidermarken lassen ihre Klamotten in Ländern herstellen, in denen die Näherinnen unter schlimmen Bedingungen arbeiten müssen. Sie sitzen oft viel zu lang an der Nähmaschine, zwischen vielen hundert anderen Nähern eingepfercht und haben kaum Pausen. </p>
<p class="text small">Für ihre Arbeit bekommen sie extrem wenig Geld. Auch auf die Sicherheit der Fabriken wird wenig Wert gelegt. Weil die großen Nähfabriken oft aber die einzigen Arbeitgeber vor Ort sind, sind die Näherinnen von ihnen abhängig. Die Umwelt leidet ebenfalls unter den schlechten Produktionsbedingungen. Denn es wird häufig mit chemischen Materialien gearbeitet, die Gesundheit und Natur belasten.</p>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-102~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "picture alliance/ spa",
"name" : "Fairtrade bei Kleidung",
"datePublished" : "2016-04-19",
"description" : "Gerade in ärmeren Regionen sind viele Menschen auf die Jobs in den Textilfabriken angewiesen. Aber oft verdienen sie so wenig, dass sie ihre Familien nicht ernähren können"
}
</script>
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-102~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-102~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-102~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-102~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-102~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-102~_v-ARDAustauschformat.jpg"  />
<img class="img" alt="In einer Textilfabrik in China sitzen Näherinnen dicht an dicht vor ihren Nähmaschinen." title="In einer Textilfabrik in China sitzen Näherinnen dicht an dicht vor ihren Nähmaschinen. | Bildquelle: picture alliance/ spa" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-102~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Gerade in ärmeren Regionen sind viele Menschen auf die Jobs in den Textilfabriken angewiesen. Aber oft verdienen sie so wenig, dass sie ihre Familien nicht ernähren können
</p>
</div>
</div>
</div>
<br/><p class="text small">Wer als Käufer etwas daran ändern möchte, hat mittlerweile gute Chancen. Denn es gibt immer mehr fair gehandelte Kleidung zu kaufen. Obwohl man dafür meist etwas tiefer in die Tasche greifen muss, ist es wichtig, auch bei Klamotten auf den fairen Handel zu achten. Denn der bedeutet in erster Linie, dass alle verwendeten Rohstoffe bis hin zum fertigen T-Shirt ökologisch und unter sozialen Bedingungen verarbeitet werden und die Näherinnen dafür ordentliche Löhne bekommen.</p>
<h2 class="subtitle small">Woran erkennt man, dass ein Kleidungsstück fair gehandelt wurde?</h2>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-104~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "dpa",
"name" : "Fairtrade bei Kleidung",
"datePublished" : "2016-04-19",
"description" : "Viele unabhängige Organisationen kümmern sich heute darum, dass fair gehandelte Waren auch für die Kunden zu erkennen sind"
}
</script>
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-104~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-104~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-104~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-104~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-104~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-104~_v-ARDAustauschformat.jpg"  />
<img class="img" alt="Die drei Logos von GEPA, Fairer Handel und FLO e.V. nebeneinander." title="Die drei Logos von GEPA, Fairer Handel und FLO e.V. nebeneinander. | Bildquelle: dpa" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-104~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
<div class="mediaInfo">
<p class="infotext">
Viele unabhängige Organisationen kümmern sich heute darum, dass fair gehandelte Waren auch für die Kunden zu erkennen sind
</p>
</div>
</div>
</div>
<p class="text small">Es gibt heute viele verschiedene Bio- und Fairtrade-Siegel, die man auf den Etiketten der Klamotten sehen kann. Die Siegel werden von Organisationen vergeben, die Produkte und deren Herstellungsbedingungen kontrollieren und selbst nichts mit der Textilindustrie zu tun haben. Sie sind also unabhängig. Aber Vorsicht! Es gibt mittlerweile so viele verschiedene Siegel, dass man leicht den Überblick verlieren kann. Zwei bekannte Siegel sind das Fairtrade-Siegel von FLO e.V und der Global Organic Textile Standard (GOTS), die neuneinhalb dir vorstellen möchte.</p>
<h2 class="subtitle small">Das Fairtrade-Siegel von FLO e.V.</h2>
<p class="text small">Das bekannteste Siegel im Fairen Handel ist das Fairtrade-Siegel. Hinter dem Siegel steht FLO e.V., das ist die Fairtrade Labelling Organisation. Übersetzt heißt das ‚Organisation zur Kennzeichnung des Fairen Handels’. Die Menschen von Fairtrade zeichnen Unternehmen aus, die besonders gut mit ihren Arbeitern umgehen und mit den Produkten fair handeln. Fairtrade setzt sich auch dafür ein, dass Kinderarbeit verboten wird und Waren umweltschonend hergestellt werden. </p>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-106~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "dpa",
"name" : "Fairtrade bei Kleidung",
"datePublished" : "2016-04-19",
"description" : "Das Fairtrade-Siegel von FLO e.V."
}
</script>
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-106~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-106~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-106~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-106~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-106~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-106~_v-ARDAustauschformat.jpg"  />
<img class="img" alt="Das Fairtrade-Siegel von FLO e.V." title="Das Fairtrade-Siegel von FLO e.V. | Bildquelle: dpa" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-106~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="text small">Das Fairtrade-Siegel sagt dem Käufer, dass das Produkt – zum Beispiel ein T-Shirt - nach den FLO e.V.-Standards hergestellt wurde. Standards sind dabei keine Gesetze, sondern eher Richtlinien, an die sich Produzenten und Händler freiwillig halten. Schließlich möchten sie gerne ein Siegel bekommen. Damit das T-Shirt das Fairtrade-Siegel bekommt, werden das Produkt, seine Herstellung und der Handel damit kontrolliert. Findet FLO e. V. alle Punkte okay, kann der Händler sein T-Shirt mit dem Siegel kennzeichnen. FLO e.V. kümmert sich dabei nicht allein um Textilien, sondern auch um Lebensmittel.</p>
<h2 class="subtitle small">Global Organic Textile Standard</h2>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<script type="application/ld+json">
{
"@type" : "ImageObject",
"contentUrl" : "https://kinder.wdr.de/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-108~_v-gseagaleriexl.jpg",
"height" : 900,
"width" : 1600,
"author" : "GOTS",
"name" : "Fairtrade bei Kleidung",
"datePublished" : "2016-04-19",
"description" : "Das Label des Global Organic Textile Standard."
}
</script>
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-108~_v-gseaclassicxl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-108~_v-ARDAustauschformat.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-108~_v-ARDAustauschformat.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-108~_v-ARDAustauschformat.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-108~_v-TeaserNormal.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-108~_v-ARDAustauschformat.jpg"  />
<img class="img" alt="Das Label des Global Organic Textile Standard." title="Das Label des Global Organic Textile Standard. | Bildquelle: GOTS" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-bei-kleidung-108~_v-ARDAustauschformat.jpg" loading="lazy"/>
</picture>
</div>
</div>
<p class="text small">Seit 2006 gibt es den so genannten GOTS. Man kann ihn mit ‚Weltweiter Bio-Textil Standard’ übersetzen und er kennzeichnet ausschließlich Kleidung, die nachhaltig hergestellt wurde. Das bedeutet, dass die Rohstoffe für unsere T-Shirts &amp; Co biologisch erzeugt wurden und die Produktion umweltfreundlich und sozial abgelaufen ist. Stellen die GOTS-Prüfer fest, dass ein Produkt fair und umweltfreundlich hergestellt wurde, bekommt es das Siegel und ist gut im Laden zu erkennen. Der GOTS hat die ganze Produktionskette bis zum Händler im Auge. Weil die zuständige Arbeitsgruppe sich aus internationalen Experten zusammensetzt, können diese ihr Wissen gut teilen.</p>
<p id="ardAbbinder" class="text small">
<span class="stand">
<span id="ardStand">Stand: 23.03.2010, 10:15 Uhr</span>
</span>
</p>
</div>
</div>
</div>
</div>
</div>



</article>
</div>
<div class="section sectionC sectionArticle">
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Sendungslinks</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/tv/neuneinhalb/sendungen/umwelt-und-klima/sendung-sneaker-fuer-die-tonne-warum-turnschuhe-ein-umweltproblem-sind-100.html" title="Sneaker für die Tonne – Warum Turnschuhe ein Umweltproblem sind">
<span>Sneaker für die Tonne – Warum Turnschuhe ein Umweltproblem sind</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/sendungen/gesellschaft-und-medien/sendung-coole-klamotte-muss-es-immer-markenkleidung-sein-100.html" title="Coole Klamotte! - Muss es immer Markenkleidung sein?">
<span>Coole Klamotte! - Muss es immer Markenkleidung sein?</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modPicList">
<div aria-live="polite" class="boxCon">
<div class="box">
<h3 class="ressort">Lexikonlinks</h3>
<div class="teaser">
<div class="linklist">
<ul id='relatedContent' class="list">
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/b/lexikon-blumenhandel-100.html" title="Blumenhandel">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/b/img-blumenhandel-100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/b/img-blumenhandel-100~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/b/img-blumenhandel-100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/b/img-blumenhandel-100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/b/img-blumenhandel-100~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/b/img-blumenhandel-100~_v-videowebl.jpg"  />
<img class="img" alt="Blumenstrauß in den Händen einer Blumenverkäuferin." title="Blumenstrauß in den Händen einer Blumenverkäuferin. | Bildquelle: picture alliance / CTK/CandyBox" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/b/img-blumenhandel-100~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Blumenhandel</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/lexikon-fairtrade-100.html" title="Fairtrade">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-106~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-106~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-106~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-106~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Fairtrade-Logo steht neben Fairtrade-Produkten in Regal." title="Fairtrade-Logo steht neben Fairtrade-Produkten in Regal. | Bildquelle: dpa" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fairtrade-106~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Fairtrade</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/lexikon-fast-fashion-100.html" title="Fast Fashion">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fast-fashion-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fast-fashion-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fast-fashion-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fast-fashion-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fast-fashion-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fast-fashion-100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="T-Shirts in verschiedenen Farben hängen auf einer Kleiderstange, davor Preisschild 7 Euro." title="T-Shirts in verschiedenen Farben hängen auf einer Kleiderstange, davor Preisschild 7 Euro. | Bildquelle: imago" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/img-fast-fashion-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Fast Fashion</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/lexikon-geld-100.html" title="Geld">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-geld-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-geld-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-geld-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-geld-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-geld-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-geld-100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Muschelgeld aus den Gehäusen der Kaurischnecke." title="Muschelgeld aus den Gehäusen der Kaurischnecke. | Bildquelle: akg-images" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-geld-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Geld</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/lexikon-globalisierung-100.html" title="Globalisierung">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-globalisierung-100~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-globalisierung-100~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-globalisierung-100~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-globalisierung-100~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-globalisierung-100~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-globalisierung-100~_v-videowebl.jpg"  />
<img class="img" alt="Farbige Linien laufen um Weltkugel." title="Farbige Linien laufen um Weltkugel. | Bildquelle: Rechte: mauritius images" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/g/img-globalisierung-100~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Globalisierung</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
<li >
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/lexikon-wirtschaft-100.html" title="Wirtschaft">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wirtschaft-100~_v-ARDGrosserTeaser.jpg" media="(min-width: 1901px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wirtschaft-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wirtschaft-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wirtschaft-100~_v-ARDKleinerTeaser.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wirtschaft-100~_v-ARDKleinerTeaser.jpg" media="(max-width: 479px)"/>
<source srcset="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wirtschaft-100~_v-ARDKleinerTeaser.jpg"  />
<img class="img" alt="Ein Schreiner bei der Arbeit." title="Ein Schreiner bei der Arbeit. | Bildquelle: Heiko Specht/laif" src="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/w/img-wirtschaft-100~_v-ARDKleinerTeaser.jpg" loading="lazy"/>
</picture>
</div>
</div>
<span>Wirtschaft</span> <span>|</span> <strong>mehr</strong>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA">
<div aria-live="polite" class="boxCon">
<div class="box">

<div class="teaser">
<a href="/tv/neuneinhalb/extra/nachhaltigkeit/index.html" title="neuneinhalb Extra - Was ist Nachhaltigkeit?">
<div class="mediaCon">
<div class="media mediaA">
<picture>
<source srcset="//www1.wdr.de/radio/wdr5/sendungen/philosophisches-radio/nachhaltigkeit-120~_v-videowebl.jpg" media="(min-width: 1901px)"/><source srcset="//www1.wdr.de/radio/wdr5/sendungen/philosophisches-radio/nachhaltigkeit-120~_v-videowebl.jpg" media="(min-width: 1010px) and (max-width: 1900px)"/><source srcset="//www1.wdr.de/radio/wdr5/sendungen/philosophisches-radio/nachhaltigkeit-120~_v-videowebl.jpg" media="(min-width: 768px) and (max-width: 1009px)"/><source srcset="//www1.wdr.de/radio/wdr5/sendungen/philosophisches-radio/nachhaltigkeit-120~_v-videowebl.jpg" media="(min-width: 480px) and (max-width: 767px)"/><source srcset="//www1.wdr.de/radio/wdr5/sendungen/philosophisches-radio/nachhaltigkeit-120~_v-videowebl.jpg" media="(max-width: 479px)"/>
<source srcset="//www1.wdr.de/radio/wdr5/sendungen/philosophisches-radio/nachhaltigkeit-120~_v-videowebl.jpg"  />
<img class="img" alt="Ein Mann hält einen Sonnenhut-Setzling in den Händen." title="Ein Mann hält einen Sonnenhut-Setzling in den Händen. | Bildquelle: dpa/Frank May" src="//www1.wdr.de/radio/wdr5/sendungen/philosophisches-radio/nachhaltigkeit-120~_v-videowebl.jpg" loading="lazy"/>
</picture>
</div>
</div>
<h4 data-more-text="mehr"  class="headline">
neuneinhalb Extra - Was ist Nachhaltigkeit?
</h4>
<p class="teasertext">
'Nachhaltigkeit' als Begriff stammt ursprünglich aus der Forstwirtschaft des 17. Jahrhunderts. Damals entstand der Gedanke, dass man nicht mehr Bäume fällen soll, als auch nachwachsen können. Damit wollte man Rücksicht auf die nachfolgenden Generationen nehmen. Denn diese benötigen in späteren Zeiten auch noch Holz.<br/>Nachhaltiges Denken spielt heute in vielen Bereichen unseres Lebens eine Rolle. In diesem neuneinhalb Extra haben wir Infos und Tipps für dich gesammelt.
&nbsp;|&nbsp;
<strong>mehr</strong>
</p>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="breadcrumb">
<p class="hidden">Sie befinden sich hier: </p>
<ul>
<li>
<a href="/index.html">Kinder</a>
</li>
<li>
<a href="/tv/index.html">TV</a>
</li>
<li>
<a href="/tv/neuneinhalb/index.html">neuneinhalb</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/index.html">Lexikon</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/index.html">A bis Z</a>
</li>
<li>
<a href="/tv/neuneinhalb/neuneinhalb-lexikon/lexikon/f/index.html">F</a>
</li>
</ul>
</div>
<div class="poweruser">
<span title="Darstellung der Seite">Darstellung:</span>
<ul>
<li title="Seite passt sich automatisch Ihrem Gerät an"><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">Auto</a></li>
<li title="Seite in Größe XS anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a></li>
<li title="Seite in Größe S anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,48); return false;" href="#">S</a></li>
<li title="Seite in Größe M anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,48); return false;" href="#">M</a></li>
<li title="Seite in Größe L anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,48); return false;" href="#">L</a></li>
<li title="Seite in Größe XL anzeigen" data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,48); return false;" href="#">XL</a></li>
</ul>
</div>

</div>
</div>
</div>
<div id="footer" data-nosnippet="true">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<h2 class="hidden">Links auf weitere Angebotsteile</h2>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'footerlinkliste_links_kinder100'}" role="tablist">
<h3 id="footerlinkliste_links_kinder100-tab" data-ctrl-collfoot-footerlinkliste_links_kinder100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="footerlinkliste_links_kinder100-panel" role="tab">Service</h3>
<ul id="footerlinkliste_links_kinder100-panel" data-ctrl-collfoot-footerlinkliste_links_kinder100-body="{}" aria-labelledby="footerlinkliste_links_kinder100-tab" role="tabpanel">
<li><a href="http://www.wdrmaus.de/elefantenseite/eltern/elefanten_app/die_app_mit_dem_elefanten.php5">ElefantenApp</a></li>
<li><a href="http://www.wdrmaus.de/extras/mausapp.php5">MausApp</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks108'}" role="tablist">
<h3 id="kinderfooterlinks108-tab" data-ctrl-collfoot-kinderfooterlinks108-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks108-panel" role="tab">WDR Kinderseiten</h3>
<ul id="kinderfooterlinks108-panel" data-ctrl-collfoot-kinderfooterlinks108-body="{}" aria-labelledby="kinderfooterlinks108-tab" role="tabpanel">
<li><a href="http://www.wdrmaus.de/">Die Sendung mit der Maus</a></li>
<li><a href="http://www.wdrmaus.de/elefantenseite/index.php5">Die Sendung mit dem Elefanten</a></li>
<li><a href="/radio/kiraka/index.html">KiRaKa</a></li>
<li><a href="/tv/neuneinhalb/index.html">neuneinhalb</a></li>
<li><a href="/tv/wissen-macht-ah/index.html">Wissen macht Ah!</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'kinderfooterlinks104'}" role="tablist">
<h3 id="kinderfooterlinks104-tab" data-ctrl-collfoot-kinderfooterlinks104-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="kinderfooterlinks104-panel" role="tab">Weitere Kinderangebote</h3>
<ul id="kinderfooterlinks104-panel" data-ctrl-collfoot-kinderfooterlinks104-body="{}" aria-labelledby="kinderfooterlinks104-tab" role="tabpanel">
<li><a href="/index.html">kinder.WDR.de</a></li>
<li><a href="http://www.ard.de/kinder/ARD_Kinder/3275060/index.html">kinder.ARD.de</a></li>
<li><a href="http://www.br.de/kinder/index.html">BR Kinder</a></li>
<li><a href="http://www.mdr.de/kinder/index.html">MDR Kinder</a></li>
<li><a href="http://www.kindernetz.de">SWR Kindernetz</a></li>
<li><a href="http://www.checkeins.de/">check eins</a></li>
<li><a href="http://www.kika.de/index.html">KiKA</a></li>
</ul>
</div>

<div class="unitD" data-ctrl-collfoot-entry="{'id':'sitemaplink-100'}" role="tablist">
<h3 id="sitemaplink-100-tab" data-ctrl-collfoot-sitemaplink-100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" aria-controls="sitemaplink-100-panel" role="tab">Sitemap</h3>
<ul id="sitemaplink-100-panel" data-ctrl-collfoot-sitemaplink-100-body="{}" aria-labelledby="sitemaplink-100-tab" role="tabpanel">
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>

<div class="foot">
<h2 class="hidden">Globale Links</h2>
<ul class="help">
<li><a href="/impressum/index.html">Impressum </a>
</li>
<li><a href="/impressum/datenschutz-kinder-100.html">Datenschutz</a>
</li>
<li><a href="/kontakt/index.html">Kontakt</a>
</li>
</ul>

<p class="copy">
&copy;
WDR
2022
</p>
<a href="https://kinder.ard.de" rel="nofollow" class="logo">
<img alt="zu Startseite Kinderseite" title="zu Startseite Kinderseite" src="/resources/img/base/icon/ard_wse.png"/>
</a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>


</body>
</html>
